Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

zeca76

Membros Plenos
  • Total de itens

    86
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre zeca76

  • Data de Nascimento 09-06-1976 (42 anos)

Informações gerais

  • Cidade e Estado
    Brasília - DF
  1. Pessoal, por favor.. alguem sabe o que pode ser o defeito.. se é processador, se perdi a placa.. se tem como arrumar.... eu tenho uma placa de video radeon 9800XT 128mb .. ela tem aquela entrada auxiliar de energia (cabo de disquete), eu usava ela normalmente.. mas de um dia pro outro ela comecou a aparecer fragmentos na tela... ela nao trava nada no sistema.. mas os fragmentos deixa impossivel de utilizar o windows praticamente.. da ate pra visualizar algumas coisa.. alguem tem alguma dica de menutencao de plca de video? obrigado
  2. Po.. realmente o que você propos deve ser impossivel mesmo.. agora acho que é possivel o seguinte: você pegar uma placa de de 128mb 64bit e transformar em 256 128bit.. mas você teria que ter duas placas de mesmo pcb mas com memos distintas: ex,. Um XFX FX5700Le igual a que tenho.. ela tem as trilhar la... e tudo.. se você tiver memos disponivel, resistor, capacitores.e tal.. e pegar e fizar uma ligacao igual a de 256 mb talvez funcione.. a soldagem é muito fácil.. cansei de fazer.. mas tem que ter ferramentas adequadas.. não tem como fazer usando um ferrode solda comum. Falou
  3. Não sei se o topico seria aqui ou em eletrônica.. mas alguem ja viu esse defeito na A7N8x-x? ela liga mesmo estando em cosicao de Clear Cmos.... ela inicializa na posicao de CMOS normal e Clear.. será que tem conserto? eu mandei pra um tecnico aqui e ele emendou uma trilhinha que tava rompida.. mas o defeito continua e o tec. me disse que ela não tem manutencao... mas po... acho que o tecnico ta mal.. eu mandei uma outra placa nessa empresa em muitoooooooooo pior estado e os caras fizeram oum otimo trabalho.. dessa vez, eu olhei a emenda e achei meio malfeito o serviço do tecnico.. po.. ele emendou mesmo aparente mente... mas ele deixou o ferro de solda pegar em alguns lugares que não devia. como o conectorzinho de plastico que segurar o dissipador de calo do chipset.
  4. FX5700LE

    Amigo.. tu ta fazendo errado0 esse overclock hehehe eu tenho essa mesma placa que você.. meu 3dmark tirava 7200 e hoje meu overclock ta em: 246/601 (isso com dissipador nas memos) e to tirando 10200 no 3dmark 2001 vai aumentando aos poucos a freqüência das memos que você consegue maior desempenho sim.. eu queria pegar uma fx5700LE de 256 mb e 128 bit pra poder comparar..
  5. Puxa.. com o custo baixo das placas de rede. acho que é bemmm mais pratico comprar 2 plaquinhas e um cabo de rede e transmitir os arquivos a 100mbps
  6. Faltou você postar o seu resultado no site da madonion pra comprovar
  7. Amigo, eu não levo muitas vezes estão a serioe essas configuracoes munimas... eu tenho esse emulador também e tenho la o resident evil code veronica. eu rodo ele tranquilo. MEU PC: Abit - NF7 1.2 Duron 1.8mhz @ 2200 FSB200 - Com Cache L@ habilitado 256k 512 ram DDR400 FX5700 128 mb 64 bit (346/601) e to rodando o emulador satisfatoriamente.
  8. Eu tenho medo de aumanter mais o overclock aqui heheheh minha fx5700le 128mb 64 bit tem o padrão de 225/400 eu ja coloquei o dissipador nas momes... e taquei.. 346/601.. e eu vi que o pessoal geralmente coloca aqui no forum 5xx nas memos no maximo
  9. Agora eu entro nessa ranking.. minha FX5700LE tirou mais que a fx5700LE 256Mb 128 bit que ta la no ranking.. e a minha é 128mb 64bit olha só: SPIDERWEB (8.606 Pontos) GeForce FX5700LE, 256MB, (310/450MHz); E a minha fx5700LE 128mb 64bit (225/400) em stock tira 7200 mais ou menos.
  10. Bom... se eu ja tivesse iniciado meu mod eu tava dentro hehehe mas nem comecei ainda. acho que somente mes que vem quando eu trocar meu gabinete. falou.. boa sorte
  11. Amigo, eu não acho essa placa ruim.. eu peguei ela ciente de que era 64bits.. e gostei do desempenho dela.. ainda mais por causa do OC. Eu testei uma radeon 9600pro 128mb 128bits. 400/400 em meu pc e eu tirava em torno de 10000 e no mesmo pc com uma XFX 5700LE 128mb 64bit eu to tirando 10200 usando OC 346/601 .. sendo que essa fx é bemmmmm mais barata que uma radeon9600 pro capada.. mas que custa o olho da cara. eu to contente. Agora eu to aguardando junho pra momtar meu athlon 64 e botar um fx6600gt pelo menos.
  12. Pessoal, por que aparecem artefatos? por causa da temperatura ou por causa do limite da memoria mesmo? e outra.. qual seria a temperatura maxima ideal na memo em overclock? eu queria medir.. arrumar um termometro e medir a temepratura no proprio dissipador que ta instalado as memos. claro que colocaria um fator de aumento para a memo.. Ex. se eu medir 60Gº no dissipador eu estipularia que a memo estaria em 70º sacaram? bem.. eu queria saber por que eu ja coloquei minha FX5700LE 128mb 64bit em 346/601 sendo que o original é 225/400.... bem eu coloquei dissipador nos 4 chips de memo dela.. e mesmo em 346/601mhz.. joguei ontem 3 horas de battlefield 1942/desertcombat com tudo mno maximo ligado em 800x600 e não apareceu nenhum artefato.. ta rodando 100% nem travar não trava... eu to doido pra aumentar a freqüência.. mas eu vou adaptar um cooler na GPU agora antes de tentar aumentar.. isso se a galera recomendar..
  13. hehehe amigo.. eu tenho uma FX5700LE da XFX de 128mb 64bit não lembro a GPU qual é o clock.. mas se não me engano é de 225/400Mhz eu rodei antes do overclock o 3dmark 2001 e tava tirando 7200... fiz o overclock padrão que o driver omega achou la pra mim... ele colocou pra mim em 338/582 rodei o bench e tirei 9200 Eu coloquei dissipador nos 4 pentes de memoria. e deixei o cooler normal. e gabinete aberto.. tenho que fazer um mod pra melhorar a ventilacao dele. alterei o clock para 346/601 e rodei novamente o 3dmark2001 e meu resultado foi pra 10108 (http://service.futuremark.com/compare?2k1=8481733) bem.. eu alterei ontem o clock atual.. e ta rodando desde ontem sem dar artefatos... ele por padrão ja rodava em 338/582... estou testando atualmente.. mas pra mim ja ta bom demais.. então.. você tem que ir na manha. ir testando os limites.. mas uma coisa eu te digo.. essas fx5700Le a maioria sao boas pra OC
  14. Cara.. trabalho na area de rede desde 97.. e com todo respeito ao seu técnico, isso é um trabalho do tipo meia boca heheheh. olha só... o alicate de crimpagem tem um formato especifico para não estragar o seu conector... o encaixe do RJ femea sao duas pequenas laminas que servem para cortar o platico que envolve o fio e fazer o contato... quando você usa o crimpador, ele empurra apenas o fio para esse local, pois ele tem uma forma de U invertido... sem alterar a lamina e dando firmeza a conexao.. usando estilete também funciona. de boa... mas só que o estilete pegara nessa lamina de conexao e afastando ela uma da outra.. e não fará uma conexao 100%... funciona? sim.. funciona... mas a qualidade não é a mesma com certeza... afinal...esse alicate é desenhado especialmente pra isso...
  15. Esse topico não é atualizado.. eu mandei meu resultado e to barrando uma FX5700LE 256mb 128bit com a minha FX5700LE128mb 64 bits. e at´´a agora eu não apareci no ranking

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×