Ir ao conteúdo
  • Cadastre-se

AndreMLT

Membro Pleno
  • Total de itens

    18
  • Registro em

  • Última visita

Reputação

0

1 Seguidor

Sobre AndreMLT

  • Data de Nascimento 22/09/1971 (49 anos)

Informações gerais

  • Cidade e Estado
    Florianópolis - SC
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel® Core™ i7-7700K @4.60GHz (OC)
  • Cooler
    Corsair Hydro Series™ H100i v2
  • Placa de vídeo
    Asus ROG STRIX GeForce® GTX 1080 TI 11GB OC Edition
  • Placa-mãe
    Asus ROG Maximus IX Code
  • Memória
    G.Skill TridentZ RGB 32GB (4x8) DDR4 F4-3200C16Q-32GTZR
  • HDs
    SSHD Seagate SATA Híbrido FireCuda 2TB
  • SSDs
    Kingston HyperX Savage 960GB
  • Gabinete
    Corsair Graphite Series™ 780T Black
  • Fonte
    EVGA SuperNova 850 P2 850W 80+ Platinum Full Modular
  • Extras
    Drive Pionner 16x Internal BD/DVD/CD Burner BDR-209DBK
  • Mouse
    Razer Mamba Tournament Edition
  • Teclado
    Razer Blackwidow Chroma V2 (Green Switch)
  • Caixas de som
    Logitech Speaker System 2313 (2.1 50W)
  • Headset
    Razer Man O´War (wireless)
  • Monitor
    LG 34´ UltraWide 144hz 1ms Motion Blur Reduction 34UC79G-B
  • Sistema Operacional
    Windows 10 Pro 64Bits
  • Browser
    Mozilla Firefox / Google Chrome
  • Antivírus
    360 Total Security

Últimos Visitantes

4.299 visualizações
  1. @Akemão Dê uma olhada aqui: https://www.asrock.com/MB/AMD/AB350M/index.asp#BIOS Infelizmente, na versão mais nova de Bios (4.50) não fala nada sobre compatibilidade com os novos Ryzen. Se eu fosse você, somente compraria o 2600 para sua placa-mãe atual se tiver certeza da compatibilidade. Ou aguarda mais uns dias ou semanas para ver se rola um novo update, ou compra o Ryzen 5 1600 mesmo, ou troca de placa-mãe para usufruir dos novos processadores.
  2. Uso o Corsair H100i v2 para meu i7 7700k com pequeno OC em 4600Ghz, com pasta termica de alta condutividade, e está dando conta do recado (max 77C com jogos em Ultra). Quanto a caber no seu gabinete, veja com cuidado as medidas... o H100i v2 é largo, quase 28 cm...
  3. Conselho de amigo... se você vai colocar uma placa de vídeo mais poderosa que exige mais potência portanto (ainda mais se a própria placa de vídeo pedir cabo de alimentação autônomo também), não use fonte Satellite!!! Os modelos mais novos desta marca até podem ter melhorado, mas a potência informada não corresponde à realidade, isso é certo. Quer queira, quer não, Satellite ainda é uma marca genérica, e não é confiável para sistemas onde a exigência de potência é maior. Estou com uma RX850PRO, e uma Satellite 400w, não está dando conta do recado, encomendei uma Seventeam 420w Real, porque é
  4. UM TUTORIAL PARA LIBERAR O DSL-500G PARA BIT TORRENT E EMULE: Isso implica em abrir as portas necessárias, da forma adequada, nas regras NAT do Router. Faça assim. Entre no browser do seu Router DSL-500G. Lá, vá em Services, e NAT. Em NAT, vá em Options, e selecione Nat Rule Entry (você vai entra com uma regra NAT). Como o DSL já vem por padrão com a regra 1, você pode inserir a regra 2 e a regra 3, conforme segue abaixo: REGRA 2: Rule ID: 2 Rule Flavor: RDR IF Name: ALL Protocol: ANY Local Address From: 10.1.1.6 Local Address To: 10.1.1.7 Global Address From:
  5. Pessoal, estou com um pequeno problema... consigo gerar imagens CCD de vários CDs de jogos meus com o CloneCD (o único que aqui em casa funciona em 100% dos jogos). Porém, eu gostaria de colocar nestas imagens de backup alguns extras (patches, cracks, wallpapers etc.). Mas não consigo abrir estas imagens CCD com o WinISO (como faço quando a imagem é ISO ou BIN, com ou sem CUE), ele não aceita abrir este tipo de arquivo, e ainda não achei um programa similar que o faça! Alguém aqui conhece algum programa para gerenciar, abrir e alterar arquivos de imagens CCD do CloneCD?
  6. Tenho e recomendo a PlayTV MPEG2, ótima placa! Funciona redondo no WinXP.
  7. Tenho uma PixewView PlayTV MPEG2, ela trabalha legal no WinXP, e eu capturo sinal de TV a Cabo com o PowerVRC II, em resolução 640x480. Quero converter este vídeo, gerado em MPEG2, para um formato mais leve, tipo AVI com Divx ou XviD, mas que mantenha sua qualidade (porque posso querer gravar depois este AVI em VCD ou SVCD, ou até mesmo DVD). Que programa ou programas posso usar, qual o melhor? Qualquer ajuda será bem vida, obrigado!
  8. Olha, eu comprei recentemente uma PixelView PlayTV MPEG2 (da Prolink), e estou satisfeito. Inclusive coloquei um post aqui sobre dificuldades que eu tive com som, mas tudo foi facilmente resolvido, basta seguir alguns procedimentos. Veja uma resposta minha ao post de outro frequentador aqui do Forum em http://forum.clubedohardware.com.br/index....howtopic=152548 . A PlayTV MPEG2 grava em MPEG1 e MPEG2, o que vai depender do potencial da máquina (e o seu novo PC é destruidor), própria para TV e RÁDIO. A placa vem com o software retail PowerVRC II, e com ele você pode assistir TV, ouvir rádio,
  9. Já postei aqui descrevendo meu problema com liberação de portas no DSL-500G. Ocorre que de repente me caiu a ficha que este problema começou após ter trocado minha placa-mãe, uma A7V8X-X (que danificou a IDE2), por uma A7V600-X! Acho que a opção no SETUP denominada "LAN Boot ROM" ficou desabilitada (disable). Esta opção tem alguma coisa a ver com o bom funcionamento da rede? Será que esta placa A7V600-X é que está provocando o problema todo, já que por mais que eu mude as configurações do DSL-500G não consigo liberar suas portas?
  10. Pessoal, estou com um problema... Tenho uma rede doméstica com 2 PCs. Cada um deles tem apenas uma placa de rede. Optei por compartilhar a INTERNET via ADSL (no meu caso, o Plano TURBO600 da Brasil Telecom), da seguinte forma: a linha ADSL entra no meu Modem/Router D-Link DSL-500G; deste router sai o cabo de rede para o HUB Encore de 8 portas; do HUB partem dois cabos de rede, um para cada computador. O DSL-500G atribui para si o IP 10.1.1.1, e para minhas duas máquinas, 10.1.1.6 E 10.1.1.7. Até aí, tudo bem. Dá pra acessar internet, receber e enviar e-mail, e fazer downloads via HTTP numa
  11. Uma pequena retificação ao mmgdir ... é que eu já tive a A7V8X-X, e ela tem sim o "LINE IN jack" (é a entrada de cor AZUL, sendo que logo abaixo desta está o LINE OUT jack, de cor VERDE, e abaixo o MICROFONE jack, de cor ROSA). Para maiores detalhes, basta você pegar o manual da A7V8X-X no site da ASUS (está em formato PDF). Qualquer problema, poste aqui que estarei de olho e ajudarei no que for possível!
  12. Olha aí, tive problemas com a PlayTV MPEG2 também, mas agora está tudo resolvido. Primeiro, quero deixar bem claro que eu tinha o WinXP PRO instalado há meses, e o sistema já estava meio "sujo" de tanto instalar programas, games, e outras porcarias de adwares e spywares que mesmo tendo antivírus às vezes entram e começam a avacalhar tudo (e tem alguns que você não consegue tirar, é um inferno). Então, pluguei a placa no PC, montei tudo e o troço não funcionava, quando estava carregando o PowerVCR dava um pau danado e travava o programa. Reinstalei o WinXP, tudo zeradinho, e então instalei os
  13. As conexões de cabos e as opções de entrada/saída de vídeo/áudio estão todas corretas. A questão é que a PlayTV MPEG2 somente captura áudio utilizando o audio encoder MPEG-1 Layer II, e o WinXP não vem com este codec instalado. O K-Lite Codec Pack também não instala por padrão este codec. Mas o Nimo Codec Pack 9.0 B1 tem este codec para instalar, então foi só instalá-lo e a partir daí qualquer vídeo capturado com a PlayTV MPEG2 executa com áudio em qualquer player (WMP, BSPlayer). Tudo resolvido!
  14. Ok mas qual o programa ou a forma mais adequada de descobrir este formato de audio?
  15. Pessoal, estou com um problema que ainda não consegui resolver... Acabei de reinstalar o WinXP, com SP1, tudo OK. Instalei a placa de captura PlayTV MPEG2, com os drivers para WinXP e o programa PowerVCR II, tudo OK. Os cabos foram devidamente conectados, e portanto eu consigo assistir qualquer canal da TV a cabo pelo PowerVCR com som e imagem perfeitos... tudo OK. Porém, quando mando gravar os vídeos, sempre em MPEG2, na hora de executá-los com o Widows Media Player ou o BSPlayer, eles rodam SEM SOM. Já instalei o K-Lite Codec Pack, mas o som continua ausente. O mais estranho é que se eu

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!