Ir ao conteúdo
  • Cadastre-se

mectecnico

Membros Plenos
  • Total de itens

    22
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. GOSTARIA QUE OS COLEGAS QUE TIVEREM O ESQUEMA DESTE MONITOR OU SOUBEREM O NUMERO DO TRANSISTOR Q 601 DESTE MONITOR METRON MODELO SA558 DE 15'' , ENVIEM PARA MEU EMAIL mectecnico@click21.com.br . Obrigado a todos . :palmas: ESTE MONITOR TSH Q601 C5448 OUTRO DEFEITO QUE PEGUEI FOI O TIP 122 EM CURTO ISSO PROVOCAVA LARGURA SEM CONTROLE E EFEITO ALMOFADA ((( Pincushion ))) ISSO OCORRIA EM 640X480 E 800X600 , POIS já TINHA HOUVIDO FALAR QUE A EPROM DAVA ESTE PROBLEMA. 2/11/2006. FICA A A DICA PARA QUEM TIVER ESTE PROBLEMA.
  2. este monitor queima os transistor horizontal , quando chegou o capacitor que trabalha com ele o C433 ceramico estava com um lado disoldado e tudo preto , troquei o mesmo e coloquei um bu2508 no lugar o minitor ligou e funciou 1 minuto e queimou o diodo , não tenho osciloscopio. cera que tem outros capacitores ruins , quais devo trocar , este defeito e comum ..... , sera que o flyback esta queimando ele ..... :palmas:
  3. Caros amigos estou com esta TV para consertar , bom ela chegou aqui sem ligar , mais ao colocar ela na tomada ela chega a da alta , quando tentamos ligar ela arma e cai já medi todos os diodos do primario e secundario , transistores etc , a unica coisa encontrado foi um diodo esplodido o in4151 , troquei o mesmo e quando ligo ela ameaça e depois da um estoura la na chupeta ... Sera fly back....... tenho 175 volts no capacitor do primario da fonte e 175 no flybak e mais nenhuma tensão .......... AJUDA SOS quem tiver o esquema ou uma dica Obrigado .
  4. Sera que ninguém teve este problema ainda ::::::::::::::::::::::::::::::::::::::::
  5. mectecnico

    3com/usr

    Caro amigo O que deve estar acontecendo e que seu modem usr 2976 , não deve ter um bom filtro de linha telefonico interno voce pode tentar comprar um separadamente e ve se da certo pois a ruidos que não aparecem quando voce fala ao telefone , mais o modem reconhce isso como uma interferencia . um abraço . mectecnico.
  6. AJUDA TENHO UM SPEEDSTREAM 5200 E270 E não CONSIGO COLOCALO COMO ROTEADOR ELE não ACEITA O MESMO PROGRAMA DO E270 . ALGUEM SABE ONDE PEGO ESTA INFORMAÇÃO OU ONDE PEGO O FIMWARE DELE ?
  7. CAROS AMIGOS , QUANDO A PORTA DA A7S333 DE PS2 QUEIMA COMO PODEMOS FAZER PARA REPARALA POIS ISSO ACONTECE MUITO COM ESTE MODELO . E PORQUE ISSO OCORRE . PELO QUE já VI EM DOIS CASOS O CLIENTE TEVE O TECLADO COM TECLAS AGARRANDO TEM AVE ? MECTECNICO
  8. cARO AMIGO , SE FOR PARA LIGAR DUAS USB , EU TENHO ESTA EXTENSAO PARA SUA ASUS CUSTA r$ 15 MAIS ENVIO PELO SEDEX , O BOM E QUE voce não OCUPA O SLOT PCI DE SEU MICRO .
  9. devia ta faltando o terra do capacitor e ele devia esta trabalhando mal ou ate o transformar ou o flay bak que e um transformador poedriam estar provocando isso. MECTECNICO
  10. mectecnico

    Asus A7s 333

    SANDRA, Pode ser que não seja a FONTE , pode ser a freqüência de memoria , quando voce reseta ele entra no setup ? mectecnico
  11. CARO AMIGO , PELO QUE ENTENDI SEU PROCESSADOR FICOU TRABALHANDO EM TEPERATURA ALTA TALVES O COLER TENHA FICADO MAL ENCAIXADO ISSO ACONTECEU COMIGO EM UMA M810 E DURON , ANTES DEU TROCAR O COLER ELE LIGAVA DEPOIS QUE TROQUEI ELE. ACHO QUE DEVIDO AO CALOR QUE ELE FICOU E A FORÇA QUE TEM sido FEITA PARA PRENDER ESTES NOVOS COLERS , ACHO QUE ELE ACABOU PARTINDO EM ALGUM PONTO. MECTECNICO
  12. não E O CONATO DA BATERIA EU já LIMPEI ELE
  13. QUEM SABE UMA FORMA DE LIGAR UMA BATERIA DIRETA OU EM ALGUM PONTO DO CIRCUITO DA M810 QUE FASA ELA PARAR DE PERDER SETUP , POIS não ADIANTA MAIS TROCAR A BATERIA. OU QUAL O COMPONETE QUE CUSTUMA ESTRAGAR NESTA PLACA ? ELA APOS SER DESLIGADA PERDE CONFIG. DE SETUP . já TESTEI COM ELA FORA DO GABINETE .
  14. mectecnico

    [Resolvido] Monitor

    CARO AMIGO SEU MONITOR ESTA COM PROBLEMA NA PLACA DEVE SER SOLDA FRIA OU PLACA PARTIDA OU ATE MESMO UM COMPONENTE COM SEU TERMINAL PARTIDO , BOM voce TERA QUE LEVA A UMA ASSISTENCIA TECNICA ISSO DEVE FICAR EM TORNO DE 60 A 70 REAIS , SE ESTIVER NO RJ POSSO INDICAR UMA . MECTECNICO
  15. mectecnico

    [Resolvido] M810

    Caro amigo , Visto que voce tenta ligar o micro e ele não liga acredito que voce tenha estabilizador ? ,,,, caso tenha voce deixa ele ligado em quanto aguarda passar estes 10 a 15 minutos de ar ?,,,,,,,,,,,, Pelo que acho voce pode estar com defeito no establizador ou na fonte atx de seu micro , porque depois de algum tempo ligado ela deve armar ... Mande mais detalhes . Espero ter ajudado Mectecnico Mensagem editada por estar originalmente escrita em letras maiúsculas!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!