Ir ao conteúdo
  • Cadastre-se

Ebed Yahweh

Membros Plenos
  • Total de itens

    71
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Ebed Yahweh

  • Data de Nascimento 26/05/1979 (40 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro, RJ

Outros

  • Interesses
    Trocar informações!!!
  1. É velho tá dando erro, manda de novo. Sds, Ebed Yahweh.
  2. Fala pessoal. Vou postar sobre os outros sites, o problema é que alguns não estão abrindo ou não carregam texto nem imagens. Mas... vai aê um dos que eu "netiei": Nação Maré, site de cliente que estou terminando, para quem gosta de hip-hop... Avaliem, por favor. Ebed Yahweh.
  3. Tem alguns que não estão carregando hein... é só comigo ou com vocês também?
  4. Eu gostei e tô usando: Ubbi Homepages, vê se você vai gostar... qualquer coisa, postaê, fallow? Sds, Ebed Yahweh.
  5. Pessaol, achei que fosse ruím, mas tô usando e tá legal, é o Ubbi Homepages, é totalmente free, e te dá 20 Meguinhas, hehehe. Abraços, Ebed Yahweh.
  6. R$ 200, só... Já vi pessoas cobrarem muito mais por menos... Acho que 200 tá muuuuiiito generoso, você tem talento... Ficou 10... Sds, Ebed Yahweh.
  7. Fala pessoal. Para alterar o tamanho de imagens no Photoshop, faça o seguinte: 1 - Abra a imagem desejada, clique no menu Imagem e depois em Tamanho da imagem, aí é só alterar a largura e a altura, as dimensões podem ser trabalhadas em pixels ou porcentagem, trabalhe com pixels, pois será menos complicado; 2 - Se preferir, desmarque a opção Restringir Proporções, pois você poderá ajustar cada atributo separadamente. 3 - Para finalizar você pode clicar em Arquivo > Salvar uma cópia ou Arquivo > Exportar > Exportação para GIF89a e salvar, a imagem ficará levinha, levinha sem perder "muita" qualidade, bom, acho que quase nenhuma. Se foi isso que entendi... me basiei no Photoshop 5, se ajudei, postaê, falows? Sua versão está em inglês? Sds, Ebed Yahweh.
  8. Bom, gostei das brincadeiras, além de um fórum sério, temos bom humor... Mas... ainda não resolvi o problema. Padre Quevedo entende muito de "para-psicologia" e um pouco de religião, mas creio que nada de hardware de microcomputadores e nem de eletricidade ou coisa assim, e acho que não seria um boa exorcizá-lo, se fizer isso, acabarei expulsando o "demônio" MICROSOFT (que peste), aí ele pára de vez, e esse é um mal necessário pro momento. Em relação a conversar, já faço isso todo dia, ahhh se ele respondesse... Placa-mãe?! Já testei e funcionou comigo o dia inteiro como já disse. Botão power, não é, pois já verifiquei e tá blewza. Memória, a antiga está legal e compramos um módulo novo de 128MB-Dimm que também tá legal. Talvez seja a questão da rede elétrica, pois se funciona comigo e na casa do cliente não, pode ser esse o problema... mas... Enfim, vou pedir para ele verificar a corrente elétrica de sua casa, quem sabe. Aguardo contriuições, Sds, Ebed Yahweh.
  9. Fala pessoal. Tô com o mesmo problema, numa Intel GA694006 (GigaByte) com Pentium III-B 800Mhz, 256Mb Ram-Dimm (2x128), Sis 6326-AGP(vídeo), Modem LG (NetoDragon) 56K-V92, CreativeSound, Fonte ATX (já trocamos a fonte e nada), CD-Rom Creative 52x, . Tá tudo funcionando blewza, quando eu entrego pro cliente, começa a dor de cabeça igual a do nosso amigo "tjda", já formatei HD, instalei W98, instalei Millenium, testei tudo, troquei fonte, deixei a máquina ligada o dia inteiro comigo e nada, quando vai para casa do cliente, POWN!!! Bába... Do nada ela desliga e liga de novo sozinha e isso se repete várias vezes. Iaê??? O que pode ser? Sds, Ebed Yahweh.
  10. Galera alguém já usou essa placa? Por favor, alguém on-line, postaê. Fallows, Sds.
  11. Pessoal, tô com um amigo que já está quase se matando (pois o coitado precisa da máquina pra trabalhar, como todos nós, né). Ele comprou uma M825LU da PCChips e tudo novo (HD, CD-Rom, etc...), tá usando um Duron 1.6GHz e 256MB PC 2100-DDR266, só que quando ele liga, dá um bip e a tela para com a seguinte mensagem: Duron 1600MHz Checking NVRAM... O que pode ser? Dá um help aê galera, falou? Sds, Ebed Yahweh.
  12. Iaê... Blewza, você testou o seu monitor que tinha parado em outra mákina e funcionou, né isso? Agora testa outro monitor na sua mákina, pra poder ter certeza que foi a placa de vídeo da sua mákina, se for, infelizmente... que pena, pois é uma placa show de bola. Mas, se foi apenas uma atualização de driver, não era pra ter queimado ou coisa assim (se eu estiver errado, alguém me corrija, por favor). você Pode também testar outra placa na sua mákina. Postaê, se não já resolveu. Sds, Ebed Yahweh.
  13. Iaê galera blewza? Seguinte, postei outro dia sobre o mesmo assunto, estava dando o mesmo erro, só que eu limpava memória e trocava e nada... Até que eu desliguei tudo, esfriei a cabeça, limpei e troquei as memórias novamente e... foi, quem vai explicar, hehehe... Mas, tente tudo o que já disseram, quem sabe ele volte das férias. Se funcionar, postaê, falou? Sds.
  14. Hehehe... troquei as memórias e funfô. Bom... eu já tinha feito isso e nada, vai entender... Como diziam na novela: "MISTÉÉÉRIO!!!"... Tem um cara q diz": "É... isso varéia de PC pra PC..." Hehehe... Mas... VALLEW GALERA!!! Sds.
  15. Pessoal, antes de tudo, prazer em revê-los (hehehe)... O texto é um pouco longo, mas... dá uma força aí falou? Seguinte... Tô fazendo um serviço pra um amigo, ele estava jogando, de repente a máquina parou, daí, já algum tempo tô tentando resolver o problem. A máquina inicializa pelo boot com disquete, formata, particiona, verifico tudo, mas na hora de instalar... nécadecatibiriba (como dizia um amigo). Bom na ante-penúltima tentativa, há alguns minutos atrás, fiz todas as etapas, na hora de copiar o arquivos pra iniciar a instalação, ainda no DOS, ele acusou isso: Standard Mode: Fault outside of MS-DOS estender EC=0000 CS=037f AX=0000 BX=0377 CX=FFAF DX=037F SI=2ABA DI=EB57 BP=0FB0 D5=0387 ES=0377 SS=027F SP=0F94 Na penúltima deu o seguinte: Não existe memória convencional livre o suficiente para verificar unidade. Talvez seja necessário incluir comentários (REM) em alguns drivers de dispositivos de seu arquivo config.sys. Se pode também carregar o driver EMM386.EXE no config.sys pra carregar outros drivers de dispositivos em blocos de memória superior (UMBs) usando declarações DEVICEHIGH=. E na última, quando estava carrengando a 1ª etapa para instalação do win98, aparece o seguinte: Application Error Caused a Generad Protection Fault in module KRNL386.EXE at 0001:290F FECHAR. Quem pode ajudar? Desde já agradeço, Valleww.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!