Ir ao conteúdo
  • Cadastre-se

dadosoft

Membro Pleno
  • Total de itens

    12
  • Registro em

  • Última visita

Reputação

0

Sobre dadosoft

  • Data de Nascimento 17/10/1973 (46 anos)

Informações gerais

  • Cidade e Estado
    São Paulo

Outros

  • Ocupação
    Automação industrial/Analise de sistemas
  1. fiz mais testes, peguei um cabo cat6 de 1m e liguei. A taxa de transferência subiu de 10M para 57Mb/s... já melhorou. Ainda vou fazer outro teste com um cabo cat6 de 5m ligados em cross-over (porque esse que eu usei é ligação direta). Mas parece que o comprimento do cabo e a categoria influenciam muito na taxa de transferência mesmo que a distância seja apenas de 3m.. de qualquer forma valeu a ajuda aé pessoal, obrigado.
  2. Descobri que minha placa de rede onboard é a Realtek RTL8111C, mas não achei ela no site www.realtek.com.tw, até tentei instalar um que achei lá mas deu um bug federal no meu windows, mas consegui restaurar ele. Olha a taxa de transferência que está dando aqui..ridícula, deveria ser 1000/8=125MB/s e não 8MB/s!! (vejam na imagem anexa que eu coloquei) Instalei o software Realtek Ethernet Network Card Diagnostic tool for Windows Vista e no diagnóstico que ele mostra, diz que o cabo de rede que to usando tem 10 metros, sendo que o cabo tem só uns 3 metros no máximo. Fiz o mesmo teste na segund
  3. eu tava usando um cabo cross normal, daí fiz um novo com as conexões pra 1G... eu acredito quase que cegamente que não seja problema de cabo e sim um problema do windows ou driver.... de qualquer forma vou ver se pego um cabo emprestado de 1G lá do serviço pra desencargo de consciência...
  4. sim, já estou com o SP1, foi a segunda coisa que instalei o mais estranho é que antes de eu formatar a rede funcionou direito, e agora não sendo que eu usei os mesmos drivers, mesmo windows, mesma sequência de instalação, tudo igual...
  5. - sim, baixei o driver do site da MSI - sim, parei e desabilitei o firewall, o defender - sim, está configurada para autonegociação, já forcei pra 1Gbps fiz outro teste, montei um cabo cross de 1G que peguei no esquema deste site: http://www.gdhpress.com.br/redes/leia/index.php?p=cap1-17 com este cabo a velocidade continuou 10M.... mas pelo menos o led está verde agora mas ainda não posso desistir.. preciso dos 1G de transferência.... que será que o windows tá fazendo....??
  6. olá pessoal, eu e meu irmão compramos 2 computadores 100% idênticos, e a placa mãe é a x58 platinum que tem 2 portas de rede de 1G. Eu precisei formatar o meu micro, então transferi os dados do hd para o micro do meu irmão através de um cabo de rede. A taxa de transferência era +/- de 120Mb/s, foi rapidinho. Formatei meu micro, reinstalei o sistema todo (Vista Ultimate 64 bits), e fui copiar de volta os arquivos mas para minha surpresa a taxa não passa dos 10Mb/s!!!! Percebi que o led da placa de rede está laranja (não sei o que significa verde ou laranja), e no windows (task manager), na
  7. meu ultimo post aqui foi a muito tempo e até hoje não consegui fazer as memórias rodarem a 200Mhz.....já fiz over no meu processador, deixei fsb em 200, nada....aumentei o vcore, cheguei a 1.850V e nada...sempre trava depois de um tempo o engraçado é que eu não consigo escolher multiplicador diferente, se eu tento usar multiplicador de 10.5, 10 ou outro que não seja 11 ou 12.5 o micro nem liga, tenho que tirar a bateria pra poder ligar... essa placa-mãe asus a7n8x-x deve ser ruim pra over, ela nem tem step no fsb, ou é 166 ou é 200...
  8. Olha, eu tenhop um computador parecido com o seu: Athlon XP 2600+ TBread ASUS A7N8X-X 512 DDR400 PC3200 samsung Fonte SEVENTEAM 420W reais o resto não interessa pra over, mas resumindo eu tenho um cooler MASTER e adaptei um cooler no gabinete para resfriar o processador, minha temperatura é em média 33° e uns 42° quando jogo algum jogo pesadão. Meu FSB está em 133, meu processador está em 2088 (tudo padrão). Já tentei de tudo pra fazer overclock, chegou beleza nos 2200 reais mas depois de um tempo dá tela azul no windows ou reseta ou simplesmente congela.... eu não entendo de mudar ten
  9. beleza gente, valeu pela ajuda e pela explicação. Eu vou fazer o seguinte agora: Vou deixar meu processador no padrão, sem over, sem alterar fsb, nada Vou deixar a memo samsung DDR400 rodando a 333 mesmo Mas....será que eu posso diminuir as latências para aumentar desempenho sem desestabilizar o sistema? Se sim, então onde é que tem info pra eu saber quais valores posso colocar nas latências? ou devo ir diminuindo um a um até achar um valor bom? ps: eu posso danificar minha memo fazendo este teste ou posso fazer na boa sem me preocupar? qual programa uso para saber se o desempenho aume
  10. eu não confundi valor efetico com reais, a memo é ddr400 (ou seja, 200Mhz), minha placa mãe tem FSB de 333 (166Mhz), então, a única configuração que eu consegui rodar foi MB em 166Mhz e memo em 166Mhz, ou seja, rodando como se fosse DDR333 se alguém tiver uma MD igual a minha e souber como rodar a memo como DDR400 ganhando performance eu agradeço
  11. Tenho o seguinte computador: AtlonXP 2600+ MB: ASUS A7N8X-X 1 pente de memória de 512M samsung DDR400 Se eu tento colocar na BIOS para rodar a memo a 200MHz, o micro fica dando erro em alguns aplicativos, aparece tela azul do windows, trava, congela... Já me falaram que o FSB da minha MB é 166 e por isso que está dando problemas, mas eu já testei até overclock, botei o FSB em 200, diminui o fator para não fazer overclock no processador e manter ele como um XP2600+, coloquei as memos BySPD (200MHz), e mesmo assim trava o micro... Já testei um outro pente da mesma marca e mesma capacidade,
  12. descrição do meu computador: AtlonXP 2600+ MB ASUS A7N8X-X 1 pente de memória de 512 samsung DDR400 PC3200 Quando eu entro na BIOS e coloco a freqüência da memória em By SPD ela fica a 200Mhz só que meu micro fica dando erros nos jogos e no windows, tela azul e só resetando.... O cara da própria AMD falou que eu teria que comprar o AtlonXP3000 ou o 3200 porque tinham FSB de 400Mhz e que o meu processador tinha FSB de 333...por isso minha memória não roda na sua capacidade total... Put..q..pari.... então porque eles vendem memórias ddr400 pra todo mundo??? Sou obrigado a comprar um proc

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!