Ir ao conteúdo
  • Cadastre-se

VAC

Membros Plenos
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre VAC

  • Data de Nascimento 09/04/1978 (41 anos)

Informações gerais

  • Cidade e Estado
    Sorocaba - SP

Outros

  • Interesses
    Aprender, aprender, aprender!!!!
  1. Tambem estou com o mesmo erro e fiz o teste conectando pelo discador IG dai funcionou tudo ok.... sacanagem, até estes dias estava tudo ok agora ferrou...............se continuar assim vou fechar minhas contas de email....
  2. Se for a atualizãção do SP que você esta se referindo, no meu caso não foi pelo update e sim direto pelo SP2 baixado (256MB), mas conforme mencionei esta normal, você ja confirmou esta informação com mais pessoas? :palmas:
  3. No meu a tela de apresentação esta normal, não mudou....
  4. você tentou ativar novamente? Gerou algum problema/erro?
  5. Quando instalei o SP2 na minha máquina, por cima do SP1 a mesma ficou uma carroça.....dai resovi o problema formatando a máquina e instalando o SP2 do zero ficou ótimo ....Com relação a ativação você não consegui ativar o Windows é isso?
  6. Não sei se pode ser coincidência, mas no meu PC(atlhon XP) acontece este tipo de erro quando utiliza o explorer para navegar em minhas pastas de musicas e o midia player esta minimizado em modo mini midia player na barra do menu inicir ele gera sempre este erro de operação ilegal e fecha todas as janelas do explorer que estiverem abertas, mas se o modo mini do player não estiver habilitado dai não acotece....Ja atualizei o Windows mas não resolve... inclusice SP2 Se alguem tiver alguma informação por favor poste.
  7. O meu tambem chegou e como de prache da Microsoft Cd original... :palmas:
  8. Amigo, envontrei este mesmo problema em minha máquina, resolvi utlizando o CD do W2K, de o Boot com ele e siga as instruções para reparar. Foi rápido coisa de 5 minutos já tinha feito e já estava funcionando, depois disto executei um CHKDSK!! Valeu!! Espero ter ajudado!!!!
  9. VAC

    Flash.ocx

    Amigo, resolvi o meu problema, troquei o processador !!!! Acesse o site www.macromedia.com/br e atualize seu flash, quem sabe resolve!! Até
  10. Amigo, eu estava com este mesmo problema, troquei tudo, menos o processador pois não desconfiava dele, no final troquei a encrenda do processador e resolveu... No meu caso na inicialização ele travava ou MALDITA TELA AZUL gerando uns erros doidos....tanto no XP, 2K ... Esperimente quem sabe!!!
  11. Com certeza nForce2 é melhor, em minha máquina estou rodando com 2600+ FSB 333 a 2250 Mhz... Não tenho o que reclamar ótima placa-mãe... Tambem use memoria de boa qualidade, vale a pena.... Boa sorte!!
  12. Pessoal, não consigo configurar minha placa de som para que o audio saia pelas SPDIF frontais (ótica e digitais), o cara do suporte da Creative so me enrolou e ainda disse que tinha que mandar o equipamento para os Estado Unidos!!! Se alguem tiver alguma informação, por favor.. Grato,
  13. VAC

    Flash.ocx

    Cara, tambem estou com este problema, fiz atualizações no site da macromedia mas nada feito.....estamos no aguardo!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!