Ir ao conteúdo
  • Cadastre-se

sabilata

Membros Plenos
  • Total de itens

    25
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Por favor qual o drive para esse o SIS 950 no site da fabricante não tem este drive, pelo monos não encontrei. Ajuda por favor desde já agrtadeço
  2. Gostaria de saber se como acionar a Função vídeo da televisão sem o controle remoto, menha tv é uma TOSHIBA Grato pela ajuda
  3. xiii será que tá queimada mesmo?
  4. Boa dia caros micreiros e profissionais da área. Bem, comprei uma placa mãe recentemente para Pentium 4 M925. Ocorre que a mesma depois de instalada belizinha ela não funcionou, ou seja não ligou nem a pau, não entendo muito da plataforma P4, mas acredito que o a montagem seja a mesma, tipo os jumpers já vem na posição correta. A minha dúvida é a seguinte term que ser feita alguma alteração nos jumper dessa placa? o que ha de errado com ela? estará ela queimada?? desde já agradeço pela ajuda OBS: a mesma foi montada com Celeron 1.8 GZ, memória 256 MB DDR 266.
  5. Fiz um teste de desempenho com minha placa de vídeo e processador e o resultado foi esse abaixo: 6000 pontos Minha configuração é a seguinte: Processador AMD 64 3200+ Memória: 512 DDR 400 samsung Placa mãe: ASUS K-8V SE-DELUXE Placa de vídeo RADEON 9800pro BBA 128 MB 256 bts HD 80 GB 7200 RPM Achei o resutaodmuito modesto para essa configuração comentem.... Abraço
  6. Olá Amigo a memóriado meu pc é 512 MB DDR 400 ok
  7. Caro amigo obrigado pela atensão que te me dado. Olha formatei novamente o HD e não deu resultado Estou desconfiando que possa ser o jamp do HD que ele antes funcionava como escravo, vou dá uma olhada pra vê.
  8. Gente obrigado pela ajuda o problema era no dispositivo SATA mesmo foi só desabilita-lo que o erro desapareceu. Agora o WINDOWS continua demorando para entrar e não é muitos programas que estão sendo inicados não, fui no MSCONFIG e desabilitei os programas que inciam junto com o WINDOWS. Tem alguma coisa errada na bios ainda. só para vocês terem uma ideia a barrinha do XP passa 35 vezes pra só depois etrar no o que pode ser???? Ajuda aí gente Abraço
  9. Ola olha vou colocar o erro para que possam analisar: NO DRIVE ATTACHED TO FASTTRAK CONTROLER, THE BIOS IS NOT INISTALLED O que é isso???? grato pela ajuda outra coisa tá demorando uma vida para entrar no WINDOWS
  10. Boa noite. Pessoal estou com o seguinte problema com minha placa mãe quando ligo o PC aparece o logo da ASUS e pede para mim paertar a decla DELETE aperto a mesma dai ela passa alguns segundos, mas não dá u boot. aparece uma mensagen escaniando IDE, diz não tem nuhum drive IDE instalado, daó entra no SETUP. inicio novamente e a mesma coisa quando eu aperto a tecla F4 ele consegue dá o BOOT mas antes de iniciar o WIN aparece a mesma mensagem pra só depois iniciar o WIN. O que pode ser isso gente??? meu pc é um 64 3200+ desde já agradeço pela ajuda Atalibas Aragão
  11. ATI RADEON 9800 PRO 128MB 256 bits Essa Placa é boa diante de suas concorrentes diretas?
  12. Tive um problema semelhante com a A7V8X-X só o problema era com a teclado e não o mause, o problema foi solucionado com a atualização da bios para a versão 1010, atualmente estou com a versão 13, nunca mais deu problema semelhante. Agora essa de dizer que não existe tal problema!!!! fala sério ASUS... procure corrigir seus erros. O dos princípios fundamentais é saber reconhecer o erro, pois se não reconhecer não tem como corrigi-los.
  13. Olha o ATXPWR é de 20 pinos e o ATX12V é de 4 pinos. então devo ligar os dois correto Ok. qual fonte você recomendaria para essa configuração? lembrando que o dinheiro acabou na compra dessas peças. No momento o que tenho é algo em torno de 200,00 reais e obrigado pela ajuda forte abraço
  14. Boa noite, já havia postado aqui antes sobre que fonte deveria usar em um processador Athlon 64 3200+ 1MB de keche. Muito bem na verdade tá sendo uma experiência nova motar esse micro vou passasr a descrição completa do micro depois entro no assunto que me enteressa que os conectores ATXPWR e ATX12V Processasor 3200+ 1MB de keche Placa de vídeo Radeo 9800.pro BBA 128 MB 256 bits Memória: 512 DDR 400 HD 80 GB 7200rpm (não é SATA) Placa mãe ASUS K8v SE DELUXE Fonte de 600W ATX LeaderShip 6707 c/ cooler de 120 mm LINKAQUI A Pergunta é a seguinte: essa placa mãe trás esses dois conectores ATXPWR e ATX12V, devo ligar os dois ao mesmo tempo ou aopenas o ATXPWR/ Alguém tem referencia dessa placa mãe? A fonte suporta bem essa configuração? desde já agradeço pela ajuda Atalibas Aragão
  15. Minha configuração é a seguinte processador Athon 64 3200+ 1 G de k placa-mãe Asus K8V. Placa de vídeo Radeon 9800pr Memóriao 512 Mb DDR 400 cooler Aero 7+ Qual fonte necessária para essa configuração tewndo em mente que disponho apenas de 100 reais abraço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!