Ir ao conteúdo
  • Cadastre-se

jrgiaretta

Membro Pleno
  • Total de itens

    35
  • Registro em

  • Última visita

Reputação

0

Sobre jrgiaretta

  • Data de Nascimento 27/03/1985 (35 anos)

Informações gerais

  • Cidade e Estado
    Capanema - Pr

Outros

  • Interesses
    Geralzão em Informática<br>Principalmente em Vírus
  1. opa galera !!! é o seguinte tenho 12 servidores com o fedora core 4 e em alguns deles tem a tal da "RALINK RT2500" ai que ta o meu grande problema eu trabalho com banco de dados e meu banco da pau no mandriva10 e no fedora fica 100%(alias sempre trabalhei com o fedora e nunca tive problemas eu ate recomendo) mas porém no fedora a ralink rt2500 não instala de forma alguma nem com reza de padre bebado e não sei mais que que eu posso fazer para auxiliar o "tec. de rede e linux" pois meu trabalho esta sendo totalmente prejudicado por isso se alguem puder me auxiliar para dar uma mao ao meu tec.
  2. aí cara !!! tente ir na BIOS da placa-mãe e ver se o APM ta habilitado !!!
  3. galera ,não quero aumentar a discução que está mas gostaria de deixa minha opinião sobre o assunto !! bem galera NÃO existe SO perfeito , o WINXP , ou 9X tem sim seus problemas , o LINUX seja qual for a sua distribuição tb tem , mas vamos fazer o que não é ??? , galera o que eu to querendo falar é que TODO mas TODO usuario antes de destratar um SO deveria saber usa-lo o WINXP ou 9X seja ele em qualquer maquina , ele simplesmente depende de um usuario pra comanda - lo se ele pega virus ou não isso pode ter certeza que é simplesmente culpa sua , pois é você quem tem a obrigação de mante-
  4. ninguém explicou mal não , mas é q assim da pra se seguir uma logica menos trabalhosa , não quero q pensem q descordei ok !
  5. infelizmente minha grana só pagou uma PCCHIPS essa ai da assinatura
  6. cara concordo com o nosso amigo ai , eu tb já tive minha epoca de revolta com o WINXP e com a M$ , hoje em dia eu uso com muita amizade e comodidade o WINXP SP2 e o LINUX KURUMIN 3.1 podem instalar sim o SP2 que ele é muito bom , deixa seu computador com menos brechas (reparem q falei MENOS) mas é isso ai galera e chega de tanta raiva com o SP2 ,podem instalar que não da nada não
  7. o ideal para desintalar o CRD 11 e com o cd de instalação , se você tiver acesso a um pegue-o e tente desinstalar pelo cd ok !!!!
  8. tente dar uma observada no gerenciamento de energia APM , as vezes isso faz com q o computador não desligue certo
  9. lembrando q se for somente em ms-dos , elas tem q ser intaladas tb com o drive no ms-dos , para você obter um bom desempenho
  10. caro RuFuS !! vamos pelo lado mais pratico 1º faça o teste fisíco (se funcionar continue , caso contrario pegue um atestado de obito para sua placa lógica rss) 2º troque o drive da impressora 3º troque o cabo da impressora 4º altere as configurações no setup espero ter simplificado as ações q os colegar colocaram acima , e tb ter ajudado abraços e qualquer coisa estamos ai !!!
  11. ixxi cara não acho uma boa ideia fazer isso , mas se você quiser tentar faça o seguinte : compre uma esponja SCOT BRITE e um VEJA multiuso (o azul) e se acarque a esfregar mas de serio com muita força , isso as vezes ajuda !!!! tenta ai , qualquer coisa só nos sucateiros mesmo !! abraços
  12. aí cara !!!! você já vistou o sensor da tampa ??? tente ver este sensor pois se ele tiver queimado pode ser isso , tambem tente refazer a solda do botao na plaquinha !!!!! beleza qualquer coisa de um tok
  13. eu sei q todos os colegas acima estão certos , mas no meu nem fazendo os respectivos testes com estes programas funcionou , o jeito foi ir e dar o nosso velho e conhecido FORMAT C: /Q e ao reinstalar eu troquei o meu navegador , ai sim fiquei muito tranquilo !! minha dica de navegador é o Mozilla Firefox acabou com minhas dores de cabeça !! valeu
  14. cara quando o computador está dando o boot o monitor e a placa de video não usufluem de toda a sua capacidade , ou seja é bom q você faça sim uma revisão em seu monitor (mande em um bom tecnico em eletrônica q ele resolve) e se isso não adiantar infelizmente tenho q te falar q pode ser a sua placa de video !!! abraços e quando quiser , tamo as ordens cara !
  15. aí galera !!! o negicio é o seguinte !! eu tenho minha net via radio isso significa q tenho uma wireless (não , serio , isso ate seria dispensavel) a placa instala beleza e tudo ta ok mas não tem jeito de configurar a net ela não funciona nem comreza de padre bebado !!! eu uso o Kurumin 3.1 obs: galera eu só novato ainda em linux (mas tenho uma boa noção em informatica pois sou tecnico) galera quem souber me informar alguma coisa posta ai !! , pois eu não to muito afim de pagar 60,00 R$ pros cara da net vim aqui pra configurar ( isso é um roubo !! ) valeu galera !!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!