Ir ao conteúdo
  • Cadastre-se

toh

Membro Pleno
  • Total de itens

    40
  • Registro em

  • Última visita

Reputação

0

Sobre toh

  • Data de Nascimento 02/05/1982 (38 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro - RJ

Outros

  • Interesses
    Quando morrer quero ser cremado,<br>e que as minhas cinzas alimentem as ervas,<br>e que as ervas alimentem as mentes de outros loucos como eu.<br><br>Bob Marley.<br>| TOH |.
  1. amigo, continua dando tela azul, nao sei mas o q faço.!!!! rs
  2. Amigo Joran Segue a resposta abaixo: REGEDIT4 ; RegSrch.vbs © Bill James ; Registry search results for string "{AEB6717E-7E19-11d0-97EE-00C04FD91972}" 2008-04-17 15:12:35 ; NOTE: This file will be deleted when you close WordPad. ; You must manually save this file to a new location if you want to refer to it again later. ; (If you save the file with a .reg extension, you can use it to restore any Registry changes you make to these values.) [HKEY_LOCAL_MACHINE\SOFTWARE\Classes\CLSID\{AEB6717E-7E19-11d0-97EE-00C04FD91972}] [HKEY_LOCAL_MACHINE\SOFTWARE\Classes\CLSID\{AEB6717E-7E19-11d0-97
  3. Amigo , segue abaixo o log.... e mais uma vez obrigado. ================================================= Relatório | BHOs, Winlogon Notify e AppInit_DLLs ================================================= AppInit_DLLs ------------------------------------------------- [Vazia] ------------------------------------------------- Authentication Packages ------------------------------------------------- [1] msv1_0 ------------------------------------------------- Security Providers ------------------------------------------------- msapsspc.dll, schannel.dll, digest.dll, msnsspc.dll ---
  4. Caro Joran, Tentei passar o combofix, mas apos a criação de um ponto de restauração, quando ele fecha o desktop da tela azul indicando INVALID_KERNEL_HANDLE, o q farei????? aguardo. orbigado.
  5. Olá Migos, desculpe minha insistencia mas estou precisando de ajuda mesmo, trabalho em uma pequena empresa e esse virus já afetou 5 computadores, sempre que navego, tanto com IE e Mozila a cada atualização de pagina o virus aparece e só é me dado uma escolha "Desconectar" utilizo o avast 4.0. Ja tentei com AD-Ware, CCleaner, Yase Cleanner, Spy Bot, SuperAntispyware e outros, ja verifique que tambem contem neste forum um caso similar a este resolvido, porém as respostas do hijackthis e do combo fix sao diferentes do caso, por isso fiquei receoso em seguir os passos. Me ajudem por favor!!!! S
  6. toh

    Erro OpenGl - Riddick

    Valeu Amigo... Vou tentar!!!
  7. toh

    Erro OpenGl - Riddick

    Me ajudem !!! Por Favor!!!
  8. toh

    Meu pc aguenta?

    Amigo com sua placa de video o jogo não vai rodar não..,... Po eu to vendendo minha Shappihe 9600xt 256mb caso queira entre em contato comigo!!!
  9. toh

    jogos que travam

    Amigo, Ou é sua placa de video ou é problema com memória!!! Leva em algum tecnico!!!! Parece ser problema de memoria!!! falou!!!!!
  10. toh

    Erro OpenGl - Riddick

    Pessoal, Por favo me ajudem, pequei o Riddick, mas não consigo jogar pois sempre que tento abrir o jogo, aparece a seguinte mensagem: <div class='bbimg'>http://www.geocities.com/walguerbarbosa/erro.jpg' border='0' alt='Imagem postada pelo usuário' /></div> O q pode ser isso? Estou com o Ultimo Omega Driver!!! Minha placa é uma Shappihe 9600xt 256mb, este é o único jogo q não consigo jogar! Me ajudem!!! Valeu!!!!
  11. toh

    ATI Catalyst Control

    falou valeu pela ideia
  12. toh

    ATI Catalyst Control

    po pessoal me ajudem ai,.... não to tendo resposta alguma!!!!
  13. po.... não sou muito fera nisso não.... mas você já habilitou na bios o agp 4x? se já e a placa continuar fazendo isso tente atualizar a bios da placa mãe.... faça todas as atualizações do pc....... inclusive os driver da geforce....... isso parece ser problema no driver ..... incompatibilidade....se o driver da NVIDIA não tá rodando bem tenta o OMEGA no site abaixo: GURU 3d falou
  14. Pessoal, Me ajudem por favor, Instalei o ATI Catalyst control, mas ele não inicia..... aparece a seguinte mensagem: http://www.geocities.com/walguerbarbosa/erro_ati.gif' border='0' alt='' /> O que devo fazer???? já tentei reinstalar, mas acontece a mesma coisa!!!! Minha PV é a ATI Radeon 9600xt 256mb..... Aguardo breve resposta falou
  15. Pessoal por favor me ajudem!!! To com um Pentium I 166mhz aberto aqui em casa, to fazendo uma limpeza nele, essa carroça é do meu pai, ele comprou um HD de 40GB, mas a bios só reconhece 8MB, tenho que atualiza-la, mas pra isso 1º, preciso saber qual é a placa mãe.... Po, não consigo identifica-la de jeito nenhum. Me ajudem, Tem algum tipo de numeração??? Aguardo Abraços.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!