Ir ao conteúdo
  • Cadastre-se

WEBIER

Membros Plenos
  • Total de itens

    133
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. WEBIER

    PASTAS TERMICA

    Possuo um processaro Duron e coloquei pasta termica demais nele... ...fiquei curioso se existe algum produto que facilite a retirada da mesmo do processador, de uma forma que o processador fique como novo e sem nenhum vestigio de pasta Agradeço a todo que puderem me ajudar
  2. possuo um internet via satelite onde possui um modem com duas saidas... uma USB e outra RJ45... Posso ligar o modem na usb da minha maquina usando um cabo simples (usb_A e usb_ ou ligar um cabo partrançado na RJ45 do modem e outra ponta na RJ45 da minha placa de rede. Qual dos 2 vocês me aconselha? Não quero perder velocidade de envio/recebimento por causa disso. Qual das duas opções é a mais rapida? Grato a todos!
  3. Tenho uma internet de 600k...uma rede de 6 maquinas(todas com win2000 pro)... Estou com um problema... compartilho minha internet com o ICS da maquina onde o modem está ligado... os outros micros da rede recebem internet porque coloco o GATEWAY e o DNS o ip do servidor (192.168.0.1). Meu problema é se uma maquina começar a fazer downloads a conexão para todas as maquinas começam a ficar lentas... Tem como limitar o numero de kbps para cada maquina? ou qualquer coisa q resolva meu problema... que seja for Windows... Grato a todos que puderem me ajudar!
  4. tenho uma webcam Go Tec - EYE CAM Código:3521 e perdir o cd de instalação. no site www.leadership.com.br encontrei um, mas tá corrompido. Alguem sabe onde posso encontrar ou alguem pode me fornecer-lo? Grato a todos!
  5. Trabalho numa assistencia (sou novato) e já me deparei com varios driver de CD-ROM que chegam com problema para ejetar a bandeja do CD... ...geralmente ejetamos o CD-ROM com um clip (desamassado), colocando no furinho frontal do driver! Por que esse problema acontece e o que faço para corrigir-lo? Grato a todos que puderem me ajudar!
  6. Ganhei um Satellite 1115-S107... ...quando eu ligo ele, aparece a tela da Toshiba e logo apos a tela com a logo do Windows. Por algum motivo a imagem dar duas piscada e fica semi-apagada (dar para ver só o sobra das imagens). ...tem hora que ele liga normal, mas 90% vezes é assim! ...Pensei que fosse a bateria, ai eu tirei a bateria dele, liguei ele ditero na energia e acontece a mesma coisa. ... a bateria dele dura uns 35 min. ...consigo ver o botão Iniciar, ícones... consigo fazer o processo INICIAR/DESLIGAR/OK... ele tá funcionando perfeitamente, o problema é que a imagem tá escura demais (semi-apagada) logo apos liga-lo. Porque isso tá acontecendo? Que faço para corrigir? Grato a todos que puderem me ajudar!
  7. WEBIER

    Notebook

    Ganhei um Satellite 1115-S107... ...quando eu ligo ele, aparece a tela da Toshiba e logo apos a tela com a logo do Windows. Por algum motivo a imagem dar duas piscada e fica semi-apagada (dar para ver só o sobra das imagens). ...tem hora que ele liga normal, mas 90% vezes é assim! ...Pensei que fosse a bateria, ai eu tirei a bateria dele, liguei ele ditero na energia e acontece a mesma coisa. ... a bateria dele dura uns 35 min. ...consigo ver o botão Iniciar, ícones... consigo fazer o processo INICIAR/DESLIGAR/OK... ele tá funcionando perfeitamente, o problema é que a imagem tá escura demais (semi-apagada) logo apos liga-lo. Porque isso tá acontecendo? Que faço para corrigir? Grato a todos que puderem me ajudar!
  8. trabalho num empresa que infelizmente ontem por volta das 14:00hs caiu um raio e simplesmente 09 computadores (todos) deixaram de funcionar. Quando você liga eles, eles ligam os led´s que ficam na parte frontal do gabinete, ligam o cooler do processador e o cooler da fonte, mas não joga imagem pro monitor... o monitor fica com o led piscando igual se o gabinete tivesse desligado. Olha o que já fiz: -Deixei somente o necessario conectado na placa-mãe... -Abrir cada maquina e desconectei tudo e reconectei.... -Zerei a bios com o jumper para fazer isso... -Coloquei fontes novas -Troquei memorias, processadores entre ambos... O que posso fazer mais, pois os 09 micros estão do mesmo jeito... Será que a placa está com energia acumulada ou está morta? Tô pra ficar doido!
  9. Obrigado pela ajuda de todos! Meiraneto aproveitando o post... O que é jVAr(soma fasorial) ? Grato,
  10. Olá Pessoal, -Tenho uma sala com 20 computadores aqui... -Tenho tri-fase na minha empresa... -Deixei um fase dessa só para os computadores... -A energia de minha cidade é horrivel... as 18:00hs chega a baixar para 170/180v e deveria ser 220v... Alguns micros de minha sala quando dar esse horario começa a ficar reiniciando... Será que isso é por causa da falta do aterramento? Pode aumentar esses 170/180v quando eu colocar o aterramento? não queria gastar dinheiro em vão, pois isso estou com essa duvida. Agradeço a todos que poderem me ajudar.
  11. Respondendo a pergunta de ambos: -Comprei um modulo isolador a 6 meses e coloquei no meu servidor e até hoje não desliguei (o servidor não pode ser desligado) -É normal ele esquenta muito mesmo. -É normal feder no inicio mesmo. -Eu uso nesse mesmo servidor um nobreak + modulo isolado... coloquei o nobreak por causa das constantes quedas de energia e o modulo isolador para estabilizar a corrente eletrica. PS: o meu é da microsol também.
  12. alguem?
  13. Fontes AT seguem um padrão sim. Fio preto de uma das pontas devem ficar lado-a-lado com o preto da outra ponta no socket da placa-mãe. Caso você invertar-os... Se a placa-mãe for boa... o micro não liga... Se a placa-mãe for ruim... adeus placa-mãe...
  14. olhando o link http://www.istf.com.br/vb/showthread.php?t=1010 Encontrei esse trecho: é possível saber qual a capacidade necessária para o no-break funcionar sem sobrecarga. Basta multiplicar o consumo total de energia dos equipamentos (em volt-ampère) e acrescentar uma margem de segurança de, por exemplo, 30% para chegar à potência especificada pelo no-break. No caso do consumo do equipamento vir especificado em watts, multiplicá-lo pelo fator de potência (específico de cada equipamento ou usando um valor médio de 1,55) e depois pela margem de segurança. Então quer dizer o seguinte: Tenho um estabilizador de 5000VA e um ar-condicionado com consumo de 1850W e eu quiser ligar esse ar-condicionado nesse estabilizador (sem queimar ele) eu terei que fazer esse calculo: 1850W * 1,55 * 0,30 = 860,25 VA ou seja, o ar-condicionado é 860,25 VA... então não teria problema de ligar num estabilizador de 5000 VA... Eu gostaria que as pessoas que entende-se disso me tirasse essa ultima duvida. Obrigado a todos
  15. Não entendi direito... Você poderia me um exemplo? mas desde já te agradeço.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!