Ir ao conteúdo
  • Cadastre-se

LeoMop

Membros Plenos
  • Total de itens

    39
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Olá pessoal. Estou com essa placa mãe e ela está funcionando tudo beleza. O problema é que agora preciso colocar uma placa de rede nela e simplesmente ela não reconhece de jeito nenhum. já tentei 3 placas de rede diferente e nada. Simplesmente não detecta. Eu li no manual da placa mãe que diz que precisa configurar o IRQ manualmente para algumas placas pcis mais antigas , sóq ue vou no setup e a única opção relacionada a isso é a seguinte: tem a lista de irqs pra você escolher entre reserved e pci device. Se alguem tiver idea do que eu posso fazer... Preciso colcocar essa outra placa de rede pra funcionar logo pois agora estou com 2 pcs em casa e quero ligá-los em rede. (eu sei que poderia usar um hub, mas como só são 2 pcs acho que só colocando a placa de rede fica beleza). Obrigado
  2. Olá pessoal. Estou fazendo um upgrade no meu PC e preciso de uma placa de vídeo pci e na faixa de 400 até estourando mesmo 550 reais. Pesquisando em várias lojas online eu cheguei a essas 3 opções: 7600GS 256MB/128Bits Asus Silent - EN7600GS/HTD/256M/A : R$ 559,00 na WAZ 7300GT 256MB/128Bits Asus Silent - EN7300GT/Silent/HTD/256M/A R$ 449,00 na WAZ XFX 7600GS 256MB/128 bits R$ 420,00 na BASE COMPUTERS A minha pergunta é , qual o melhor custo benefício das 3 ? Estou achando essa da base computer barata demais e não sei se a loja é de confiança. já a waz é certeza. Se alguem tiver uma sugestão de loja de confiança que tenha alguma modelo interessante nessa faixa de preço, agradeço muito.
  3. up. alguem poderia me ajudar por favor
  4. Eu tenho essa placa a +- 8 meses e nunca deu problema nenhum. Mas essa semana quando eu passo um tempo jogando (World Of Warcraft) a tela congela. Se eu der alt +tab bem rápido aparce a mensagem de VPU RECVORY e não trava o pc. senao, o pc trava e tenho que resetar. O que pode ser? será que é temperatura? Alguem poderia postar um link de um programa pra medir a temperatura dela pra eu ver se relmente esta alta mesmo. QUalquer sugestão é bem vinda. Obrigado pela atenção.
  5. putz... então vou exigir na loja um novo. ele saiu fumaça , foi horrível ALguem mais pode opinar a respeito??
  6. UHEuhEUHEUhUEHu formatei e deu certo! valeu pessoal!
  7. Montei um PC pro meu sogro Aí meu sogro ligou ele e mais o PC antigo nesse NObreak aqui: Microsol 1,4 KVA Vou faezr uma lista de tudo q ficou ligado nesse nobreak: PC NOVO Athlon 64 3200+ socket 939 (BOX) Placa Mãe DFI NF4 SLI Infinity 2 x 512 mb DDR 400 KINGSTONE geforce 6600 GT sli 128mb/128bits fonte thermaltake 430w hd segate ata 120gb hd samsung ata 60gb combo dvd lg (leitora dvd e gravadora cd). MOnitor LCD 19" LG + PC ANTIGO Athln xp 2000+ placa-mãe ECS (não lembro o modelo) 512 mb de ddr generica hd 40gb samsung fonte 400 wats generica MONITOR SAmsung 17" multimidia (um azul afrescalhado q vem com caixa de som) + Cable modem + roteador dlink + impressora laserjet 1300 hp multifuncional hp psc 2400 Passou 3 dias funcionando beleza tudo. Hoje saiu fumaça do nobreak e ele papocou. não danificou nenhuma peça, nadinha, so o no break q foi pro buraco. A questao é: A culpa foi realmente dele porque ligou tudo no nobreak (eu disse pra ligar so o pc novo , ele teimou dizendo q no manual do nobnreak dizia q podia ligar ate 3 pcs) ou o no break veio bichado de fabrica??? quero saber disso pra poder ir brigar na loja pra trocar o nobreak por outro. E no caso do nobreak ter sido sobrecarregado mesmo, qual seria uma solução legal pra eu ligar tudo isso (2 nobreaks, 1 no break e um estabilsador , etc ) ???? Desculpem o post longo e obrigado pela atenção!
  8. Seguinte acabei de montar o seguinte pc: Athlon 64 3200+ socket 939 (BOX) Placa Mãe DFI NF4 SLI Infinity 2 x 512 mb DDR 400 KINGSTONE geforce 6600 GT sli 128mb/128bits fonte thermaltake 430w hd segate ata 120gb hd samsung ata 60gb combo dvd lg (leitora dvd e cd). O hd tinha um sistema operacional windows xp sp2 instalado nele (esse hd era do outro pc). Obviamente de cara ele não da boot, tenho que reinstalar o windows já que troquei o pc inteiro. Aí dou boot pelo cd do windows xp sp2 . ele entra la no programa de instalação , pergunta se eu quero formatar (por enquanto não, queria tentar reinstalar o xp sem formatar) aí escolho pra instaalr o windows de novo excluindo a instalação anterior. Ele começa a copair os arquivos pra o computador aí +- no 33% sempre da um erro de tela azul STOP 0x000012987621 alguma coisa setupcdd.sys (algo do tipo, não lembro direito) J tentei de varias formas instalar o windows . tentei instalar no hd de 60, da a mesma coisa. Tentei instalar em outra pasta e sempre acontece isso. Alguem tem ideia do q possa ser? pode ser so q vou ter q formatar mesmo o hd ? Tipo, tem alguma coisa diferente que tenho q faezr pra instalar o windows xp sp2 com esse processador de 64bits ?? sera q é algum bug da placa-mãe? alguem pode me dar uma luz!
  9. Aeee tenho velox e uso um modem router speedtouch 510. ele ta em modo de roteador. o problema é que não consigo mais ver meu ip valido do velox alguem sabe como eu faço? ipconfig não mostra os detalhes da conexao não mostra so achei alguns ips na tabela de ip fixos dele mas nenhum desses responde quando dou pro pessoal pra poder se conectar se alguem puder me ajudar agradeço
  10. porque acabaria com a portabilidade?
  11. Po. mas realmente não tem como gerar um exe pra java??? deve da. ouvi falar que a propria IDE NetBEans , eclipse e etc foram feitos em java e eu executo usando um exe se alguem souber, fala ai
  12. opa resolvido obrigado pela dica !
  13. Boa noite pessoal. Eu fiz um aplicativo em java usando o NetBEans 4.1 e gostaria de saber como eu faço pra executar ele sem ser rodando pelo proprio netbeans. Tentei irna pasta onde ta o codigo fonte e rodar a classe principal (que contem o metodo main ) usando o prompt de comando: java ClasseTal só que ele não rodam cai numa NoclassDefExecption , ou algo do tipo. Existe alguma maneira de simplesmente eu gerar um EXE não ? é um trabalho pra faculdade e é um aplicativo do tipo cliente servidor. pra testar vou ter que executar numa rede de mais de 10 pcs aí seria uma ##### eu ter que instalar o netbens em todos eles pra poder ir executando de um por um quem puder me ajudar, agradeço
  14. eu consegui também ativar os pipes nessa powercolor 9800se 128mb/128bits já testei e tudo mais. diferença boa de desempenho. coisa de 30% ah, fiz uns testes com uma saphire radeon 9600xt 128mb/128bits a powercolor 9800se com os 8 pipes ativados foi superior.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!