Ir ao conteúdo
  • Cadastre-se

LeoMop

Membro Pleno
  • Total de itens

    39
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. LeoMop

    Asus A8N-SLI SE

    up
  2. LeoMop

    Asus A8N-SLI SE

    Olá pessoal. Estou com essa placa mãe e ela está funcionando tudo beleza. O problema é que agora preciso colocar uma placa de rede nela e simplesmente ela não reconhece de jeito nenhum. já tentei 3 placas de rede diferente e nada. Simplesmente não detecta. Eu li no manual da placa mãe que diz que precisa configurar o IRQ manualmente para algumas placas pcis mais antigas , sóq ue vou no setup e a única opção relacionada a isso é a seguinte: tem a lista de irqs pra você escolher entre reserved e pci device. Se alguem tiver idea do que eu posso fazer... Preciso colcocar essa outra placa de r
  3. Olá pessoal. Estou fazendo um upgrade no meu PC e preciso de uma placa de vídeo pci e na faixa de 400 até estourando mesmo 550 reais. Pesquisando em várias lojas online eu cheguei a essas 3 opções: 7600GS 256MB/128Bits Asus Silent - EN7600GS/HTD/256M/A : R$ 559,00 na WAZ 7300GT 256MB/128Bits Asus Silent - EN7300GT/Silent/HTD/256M/A R$ 449,00 na WAZ XFX 7600GS 256MB/128 bits R$ 420,00 na BASE COMPUTERS A minha pergunta é , qual o melhor custo benefício das 3 ? Estou achando essa da base computer barata demais e não sei se a loj
  4. up. alguem poderia me ajudar por favor
  5. Eu tenho essa placa a +- 8 meses e nunca deu problema nenhum. Mas essa semana quando eu passo um tempo jogando (World Of Warcraft) a tela congela. Se eu der alt +tab bem rápido aparce a mensagem de VPU RECVORY e não trava o pc. senao, o pc trava e tenho que resetar. O que pode ser? será que é temperatura? Alguem poderia postar um link de um programa pra medir a temperatura dela pra eu ver se relmente esta alta mesmo. QUalquer sugestão é bem vinda. Obrigado pela atenção.
  6. putz... então vou exigir na loja um novo. ele saiu fumaça , foi horrível ALguem mais pode opinar a respeito??
  7. UHEuhEUHEUhUEHu formatei e deu certo! valeu pessoal!
  8. Montei um PC pro meu sogro Aí meu sogro ligou ele e mais o PC antigo nesse NObreak aqui: Microsol 1,4 KVA Vou faezr uma lista de tudo q ficou ligado nesse nobreak: PC NOVO Athlon 64 3200+ socket 939 (BOX) Placa Mãe DFI NF4 SLI Infinity 2 x 512 mb DDR 400 KINGSTONE geforce 6600 GT sli 128mb/128bits fonte thermaltake 430w hd segate ata 120gb hd samsung ata 60gb combo dvd lg (leitora dvd e gravadora cd). MOnitor LCD 19" LG + PC ANTIGO Athln xp 2000+ placa-mãe ECS (não lembro o modelo) 512 mb de ddr generica hd 40gb samsung fonte 400 wats generica MONITOR SAmsung 17" multi
  9. Seguinte acabei de montar o seguinte pc: Athlon 64 3200+ socket 939 (BOX) Placa Mãe DFI NF4 SLI Infinity 2 x 512 mb DDR 400 KINGSTONE geforce 6600 GT sli 128mb/128bits fonte thermaltake 430w hd segate ata 120gb hd samsung ata 60gb combo dvd lg (leitora dvd e cd). O hd tinha um sistema operacional windows xp sp2 instalado nele (esse hd era do outro pc). Obviamente de cara ele não da boot, tenho que reinstalar o windows já que troquei o pc inteiro. Aí dou boot pelo cd do windows xp sp2 . ele entra la no programa de instalação , pergunta se eu quero formatar (por enquanto não, queria
  10. Aeee tenho velox e uso um modem router speedtouch 510. ele ta em modo de roteador. o problema é que não consigo mais ver meu ip valido do velox alguem sabe como eu faço? ipconfig não mostra os detalhes da conexao não mostra so achei alguns ips na tabela de ip fixos dele mas nenhum desses responde quando dou pro pessoal pra poder se conectar se alguem puder me ajudar agradeço
  11. porque acabaria com a portabilidade?
  12. Po. mas realmente não tem como gerar um exe pra java??? deve da. ouvi falar que a propria IDE NetBEans , eclipse e etc foram feitos em java e eu executo usando um exe se alguem souber, fala ai
  13. opa resolvido obrigado pela dica !
  14. Boa noite pessoal. Eu fiz um aplicativo em java usando o NetBEans 4.1 e gostaria de saber como eu faço pra executar ele sem ser rodando pelo proprio netbeans. Tentei irna pasta onde ta o codigo fonte e rodar a classe principal (que contem o metodo main ) usando o prompt de comando: java ClasseTal só que ele não rodam cai numa NoclassDefExecption , ou algo do tipo. Existe alguma maneira de simplesmente eu gerar um EXE não ? é um trabalho pra faculdade e é um aplicativo do tipo cliente servidor. pra testar vou ter que executar numa rede de mais de 10 pcs aí seria uma ##### eu ter que
  15. eu consegui também ativar os pipes nessa powercolor 9800se 128mb/128bits já testei e tudo mais. diferença boa de desempenho. coisa de 30% ah, fiz uns testes com uma saphire radeon 9600xt 128mb/128bits a powercolor 9800se com os 8 pipes ativados foi superior.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!