Ir ao conteúdo
  • Cadastre-se

Skullcan

Membros Plenos
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Skullcan

  • Data de Nascimento 15/10/1984 (34 anos)
  1. Gente, eu preciso também de uma versão que funcione com esse raio de modem... Instalei todos os tipos de drivers possiveis e imaginaveis já encontrados... tanto Conexant, Ambient, Lucent, Encore, Intel... e NADA... ele nem chega a reconhecer realmente o modem.... Tentei também com os drivers postados a cima e nada... Everest diz isto..: Descrição do dispositivo Intel 537EP Modem Tipo de Bus PCI Barramento / Dispositivo / Função 0 / 14 / 0 Identificador do dispositivo 8086-1080 ID do Sub-sistema 16EF-8904 Classe de dispositivo 0703 (Modem) Revisão 04 Fast Back-to-Back Transactions Suportado, Desativado Características do Dispositivo Operação em 66 MHz Não suportado Bus Mastering Ativado No chip do modem está escrito.. FA82537EP. Meu SO é Windows XP SP 2 PRO Será que alguem pode me ajudar? Se possivel alguem me mande os drivers que funcionam.. skullcan@msn.com Obrigado.
  2. Oi gente. Tenho um Dsl-500T com firmware upgradeado para a ultima versao possivel (V2.00B01T01.BR.20050905) FIz a liberação das portas VNC 5500 5800 5900 através do proprio assistente do modem e também manualmente. Mas mesmo assim continua dando conexao negada. Segue abaixo uma foto de como ficou a configuração. Alguem sabe me dizer o que está errado aí? PS: Nem usando DMZ funciona! muito ESTRANHO! Obrigado.
  3. Sobre a Soyo... Mesmo depois de trocado o capacitor ela continua apresentando o mesmo problema. O que será que pode ser agora? Tentei ligar ela sem nenhum componente e acontece a mesma coisa... ela liga e ja corta a energia imediatamente. Sobre meu Duron 1.3Ghz, Como pode ser aplaca mae se o processador não liga em outra placa-mãe? Acho que é o processador.... tanto é que ja peguei um outro pra testar... vou verificar daqui a pouco e posto o resultado.
  4. Sim... estava tudo OK... ai eu fiz um upgrade trocando Pl. Mae, Memoria e CPU. Quando o cara foi montar o outro pc (meu antigo) ele simplesmente não funcionou +. O cara tirou o cpu e tentou ligar a placa-mãe + memoria somente. E os Fans ligaram, mas não teve nenhum beep. ***** Happens?!
  5. A placa-mãe é crua... não tem nada de jumper pra configurar... é tudo por setup. (tentei restar a bios, mas ela nem chega a ligar então não sei como faço. Deixei a bateria fora um tempo mas não virou nada.) O computador tem um execelente historico. Era meu, e funcionava MUITO bem... nunca tive que trocar 1 componente sequer. Estive olhando no processador e notei que foi retirada a pasta termica de cima com o dedo. Acho que o tecnico que montou ele fez alguma ######## com estatica no chip do processador.
  6. isso mesmo, eu tiro o processador e ela liga normal. Quase 100% de certeza que é o processador que ta com problema. Eu tirei ele e liguei em outro pc e começou a dar uns paus estranhos. Ja encomendei um novo... bem capaz de funcionar perfeito.
  7. Hum sim... muito obrigado pela dica So + 1 coisa... Aproveitando o topico... Tenho uma PCChips M810DL + Duron 1300Mhz que acontece exatamente a mesma coisa. Unica diferença é que sem o processador a placa-mãe liga. Testei o processador em outra placa-mãe e funcionou... o que pode ser?
  8. Realmente agora que notei que 1 dos capacitores está estourado. você matou a charada em cima. Agora uma coisa... sou leigo em eletrônica... Esse capacitor pode ser substituido ou a placa foi pro espaço?
  9. Oi gente... To tendo um problema aqui... To com um Duron 1000Mhz numa Soyo antiguinha até. Quando eu tento ligar ele o Cooler do CPU e da Fonte "dao uma mechidinha" e para, não liga. Tentei ligar só a motherboard e acontece a mesma coisa. Tentei ligar com o processador junto e ocorre o mesmo. Não da bip nem nada... porque nem chega a funcionar o pc. A fonte é nova, uma Omega de 400w (n sei c é real). Alguem tem alguma pista do que pode ser?
  10. já tentou programas que PROXIAM programas não Proxiaveis? Tem o SocksCap que é um programa que proxia praticamente qualquer EXE. Tente configuralo para utilizar a porta 3128 e o ip do seu servidor, pode ser q funcione.
  11. Sim, cheque os cabos. Se depois de checar tudo, trocar o drive por outro e continuar não funcionando deve ser a controladora Floppy Onboard que está com problema ou então desativada no setup da makina. Acho q pode ser isso Abraços Skull

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!