Ir ao conteúdo
  • Cadastre-se

sp4i

Membros Plenos
  • Total de itens

    44
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre sp4i

  • Data de Nascimento 04-03-1987 (31 anos)

Informações gerais

  • Cidade e Estado
    MG
  1. Achei o problema. o KVM não tem suporte, diz no próprio manual que teclado e mouses gamers podem ter incompatibilidade e então voce pode desabilitar o "mouse emulation", utilizando alguns comandos do KVM. Eu fiz isso e acredite, nao funcionou e ainda deu pau na entrada do mouse da KVM. Tentei dar um reset usando comandos também, mas nao consigo e eles pediram para entrar em contato o suporte todo em inglês, mas nem vou entrar em contato. E o mais curioso... como a USB do mouse na KVM nao está mais funcionando eu utilizei um HUB USB com 2 saídas na porta do teclado da KVM e então liguei o mouse e o teclado nela e agora está funcionando. Tem um pequeno delay quando muda de computador, mas ta ok. Vai entender.... Valeu!
  2. Boa noite pessoal! Comprei um mouse Sharkoon M50, mas ao ligar ele no meu KVM Switch HDMI ele não funciona. Uso atualmente um mouse da multilaser com cabo e já usei também um da microsoft wireless. Ambos funcionam perfeitamente ligado ao Switch, porém este M50 não funciona. O LED acende, a seta aparece e mal se mexe na tela. Se eu ligo direto no computador funciona perfeitamente. Existe alguma maneira a se fazer para o M50 funcionar ligado no KVM Switch? Obrigado Esse é o Switch KVM que tenho IOGEAR KVM Switch with HDMI Valeu!
  3. Boa tarde, galera. Tenho um HD externo 1TB Samsung Quando conecto no pc ele instala, reconhece, mas não aparece no Meu Computador. Quando entro no "Gerenciamento de Disco" tdas as opções aparecem apagadas (como no print em anexo). Pesquisando na net encontrei MUITAS pessoas com o mesmo problema... mas tdas que resolveram foi alterando a letra da unidade... como no meu caso nao é possivel nao sei o que fazer! Ps. Passei um programa para ver os setores do HD e nao tem badblock, só setores com delay E no testdisk ele da esta mensagem (imagem) e tambem a particao que ele está me mostrando é Linux...como? sendo que era FAT ou NTFS porque usava só para backup de arquivos Se eu conseguir salvar os dados que tem e passar para outro (pois ainda nao foi formatado) dai beleza... algum programa top que eu consiga recuperar? porque o testdisk nao consegue me mostrar os arquivos porque da algum erro...
  4. oooppa estou com uma dúvida... Eu tinha windows XP e formatei para instalar o windows 7. O computador tem um HD com duas partições (C: e D:) POis bem, salvei tudo que tinha no C:, mas percebi que tinha uma pasta de users e program files no D: e acabei formatando mesmo assim e agora acho que tem coisa q preciso que ficou ai neste D: usei o testdisk para analisar e quando reiniciei, antes de entrar no windows ele deu uma tela com 2 opções: 1 - Windows XP system restore - enables your computer system to be old back, or restored, to apoint before certain events took place 2 - e uma outra para restaurar ao ponto de fábrica E agora o que eu faço? se eu usar a 1 opcao ele vai voltar do jeito que era o pc antes de formatar? Preciso muuiittooo da ajuda de vocês obrigado!!
  5. Sim, o desgaste realmente pode acontecer. Mas como falei anteriormente, o notebook é novo! Não tem nem 1 mês de uso. E fiquei com isso na cabeça, será que mesmo sendo nova é normal?
  6. Pessoal, comprei um notebook da Sony Vaio (novo) e eu uso ele conectado na energia elétrica e minha bateria sempre está 100% (Totalmente carregada). Só que toda vez que desligo o note e depois vou ligá-lo novamente, a bateria está nos 98%. O que será que pode ser? defeito? Valeu!
  7. bom dia pessoal estou querendo comprar um HD externo ou um HD com uma case no custo R$, a opção de HD com case sai mais barato. mas qual é a diferença entre um e outro? o que seria melhor? valeu!
  8. Depende, tem pc que instalo a partir de CD e alguns de drivers que baixo da net. A unica hipotese que eu penso é algum virus, porque levo pendrive. Mas só uso em pc formatado. porque nao afz sentido isso..tem pc q aconterce isso e outros nao as vezes nem tem rede no lugar, é só 1 pc. Muito estranho
  9. Pessoal, eu tenho este problema a bastante tempo já, mas nunca pesquisei pra ver se alguem ja teve e resolveu, porque eu nunca consegui resolver isso Eu faço uma formatação e instalo o windows xp, limpinho Isso já em VÁRIOS pcs, e todos com mesmo problema. A internet sempre para de funcionar numa determinada hora, sempre mais ou menos quando o pc fica ligado por volta de 5, 6 horas mais ou menos. O último caso, é um lugar com 4 pcs. Foi formatado os 4, mas 2 fica com este problema e os outros 2 nao. Ai só volta a funcionar nestes que pararam, quando reinicia o windows xp. E o engraçado que a rede funciona normalmente, um pc acessa o outro e vice versa. Já adianto, problema no modem/roteador não é. Na placa de rede ou placa mãe? Não sei, porque seria muita coincidência todos estes que eu formato a internet parar e a rede nao. Muito osso isso, um dos piores problemas que já peguei. Valeu
  10. Cara, usei o programa que o RichardnSantos indicou e deu certo O problema tb é que o HD esta completamente quase danificado, cheio de bad blocks e deu um trabalhao consegui recuperar parte dos arquivos porque o HD estava com muitos bads (mesmo assim ainda consegui dar uma melhorada com o HDD Regenerator) Levou 3 dias para recuperar parte dos dados. Obrigado pela ajuda!
  11. Boa tardee galeraaa preciso que alguem dê uma luz ai num probleminha por favor Seguinte: Quando tentava iniciar o windows aparecia aquele erro - Windows\system32\config\system O windows não pode ser iniciado porque o seguinte arquivo está ausente ou corrompido. Ai segui estes passos http://support.microsoft.com/kb/307545/pt-br E quando voltei pro windows, cade as coisas que eu tinha na partição D: ???? Ai tento acessar ai fala aquilo la, a unidade d nao esta formatada, deseja formatar agora? E da nada, os arquivos apagados nao foram, porque nao fiz nada q mexeu no D: Usei o testdisk (que recupera partição apagada) mesmo nao sendo o caso né, eu usei este programa e nao adiantou o que vocês podem me dizer?
  12. olá a todos alguem poderia me ajudar com relação a este router? cara, nao acho NADA na net sobre ele..nem no proprio site da fabricante eu tive q resetar ele, e na hora q fiz isso nao consigo acessar ele mais..coloco varios ips no browser e nada... o modem nao tem escrito nem modelo...o que tem é: Mosaico (AP ROUTER) Wireless AP Router-4 ports ele é todo preto alguem me ajuda pelo amor de Deus!!! T++
  13. opa, eai alguem poderia me dizer qual é o fabricante e modelo do modem da placa-mãe foxconn 45cmx (o pc é um semp toshiba) ou alguem q ja tem este pc ja tiver o link do driver ai eu agradeço valeu
  14. Ta..... a sua fonte é boa, pois tenho uma dess tb Mas mesmo ela sendo boa, depende ainda da configuração do seu pc Qual seu processador? Quanto de memória? Qual é a placa de vídeo? Quantas coolers? Bom, mesmo antes de você falar quais sao, pode ser que sua VGA esta ficando muito quente, porque se você começa a jogar e o pc reinicia então nao é com a fonte, porque se nao ja em 2 ou 3x a sua fonte ja teria queimado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×