Ir ao conteúdo
  • Cadastre-se

Kenui

Membros Plenos
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Estou com o seguinte problema... utilizo 2 Hds o C: (9GB NTFS) e o E: (29GB Fat32).. acontece que trabalho usando o nuendo 3 .. sem preblemas.. mas chegou em um ponto em que o hd C: não tem mais espaço... e quando vou trabalhar com o HD E: da este erro {Audio engine record error: audio engine error: asio went out sync} e se eu pegar um projeto salvo no hd C: (até então ta ótimo) e jogar no HD E: o arquivo quando aberto fica com falhas ... e mesmo quando eu volto para o C: ele continua com as falhas... ... não sei o que fazer... o hd E: só ta dando problema com os arquivos do nuendo.. já agradeço a quem puder ajudar e a quem ao menos ler esta mensagem.. OBRIGADO. Espero resposta... falou.
  2. Kenui

    Problema com nuendo 3

    Estou com o seguinte problema... utilizo 2 Hds o C: (9GB NTFS) e o E: (29GB Fat32).. acontece que trabalho usando o nuendo 3 .. sem preblemas.. mas chegou em um ponto em que o hd C: não tem mais espaço... e quando vou trabalhar com o HD E: da este erro {Audio engine record error: audio engine error: asio went out sync} e se eu pegar um projeto salvo no hd C: (até então ta ótimo) e jogar no HD E: o arquivo quando aberto fica com falhas ... e mesmo quando eu volto para o C: ele continua com as falhas... ... não sei o que fazer... o hd E: só ta dando problema com os arquivos do nuendo.. já agradeço a quem puder ajudar e a quem ao menos ler esta mensagem.. OBRIGADO. Espero resposta... falou.
  3. esta com fator de multiplicação 10.5 .... para qual seria melhor eu mudar ??? qual o mais seguro... ou tanto faz ??? corre muitos riscos ??? aumentaria o desepenho do pc ??? tenho 192 de ram (pc100)... é que estou meio em duvida.... alguem pode me dizer se vale a pena fazer esse overclock.. é melhor perguntar a quem sabe antes de fazer ######## né... desde já obrigado... t+
  4. xii cara... o pior é que é realidade... eu tenho esse pc também (bem parecido) e a ##### do setup da bios não tem quase nada para ser configurado.. estou a mó tempão procurando atualização para minha bios mas sem sucesso... mas beleza... se souber de algo posta aí fmz .... valeu
  5. è isso o que eu resolvi fazer mesmo valeu... mas o ruim é que eu fico sem espaço no hd toda hora hehehe... mas fmz vou dando um jeito até eu arrumar outro pc... brigadão aí pessoal vocês ajudarão bastante e aprendi um pouco valeu.
  6. valeu... isso éra o que eu temia... mas beleza.. agora é só trampar, trampar e eperar até juntar todo dinheiro hehehe =D.... valeu mas nem hd da para por ???
  7. Processador Intel Celeron 700 Mhz Memoria Pc 100 128 Mb + 64mb = 192 MB Placa mãe modelo compaq 06c0h chipset intel 810e (whitney) + ICH 4 slots PCI Video Onboard 32 MB Gravador de DVD HD 16 GB HD 5 GB Informações obtidas pelo hwinfo32 valeu
  8. Assim, eu tenho um pc com processador celeron 700, placa mãe com som onboard, video onboard... eu tenho planos de comprar outra maquina (mas nossa vai demorar um bocado), estou pensando em já comprar uma ou outra peça... por exemplo uma placa de video (porque a minha tem só 32 mb e não tem suporte 3d) ... vale resaltar que eu quero montar um pc meio bombado .. algo que seja quase top ... só que a minha duvida é a seguinde... tem alguma peça que eu poça comprar e que eu possa usar em meu pc atual e depois transferi-la para o outro pc ??? eu pensei em hd mas o que eu uso é IDE, e no pc que eu quero montar pretendo usar SATA.... eu ainda não consegui chegar em uma boa conclusão... se vocês puderem me dar um forcinha eu agradeço.. resumindo eu gostaria de comprar alguma placa mais avançada e usar no meu pc atual e depois passa-la para o novo que eu montar. T+ obrigado e desculpem o tópico meio confuso ..
  9. entendo... valeu cara... no omento estou estudando C, vamos ver se sai alguma coisa... só vou pro c++ depois que eu aprender bem C.
  10. Aqui e residencia, eu tb não fiz nada... eu estaria pensando se isso não seria um bug ao qual eu possa me aproveitar para aumentar minha velocidade definitivamente continuando com este mesmo plano do speedy que eu estou. talvez tenha alguem aqui que possa me ajudar.... qualquer coisa mande um e-mail para mim: zdzrock@hotmail.com abrigado.
  11. Assim, não sei inglês, e não tenho dinheiro para comprar livros (num to trabalhando ainda), eu gostaria de algumas dicas de onde encontrar livros online (e-books) sobre lógica de programação, eu gostaria de aprender uma linguagem mais voltada para programação de jogos. vocês poderiam me dizer qual linguagem seria melhor e onde posso encontrar os e-books ? valeu aí pessoal.
  12. Como ja disse tenho o speed 256, ja faz muito tempo que eu o tenho. Em todo este tempo que eu o uso, ja vi acontecer duas vezes o fato de que do nada minha internet aumentou de velocidade e depois voltou ao normal sem mais nem menos. (ex: faço download normalmente a uns 30kb/s e quando aumentou de velocidade estava a 120kb/s). Na hora até tomei um susto de felicidade :palmas: , só que depois voltou ao normal . Minhas duvidas: 1- Por que aconteceu isso ? 2- Tem como eu fazer isso acontecer ? (não importa o quão difícil seja se vocês me derem uma explicaçãozinha eu corro atras e descubro tudo que é necessario). Obrigado a todos que lerem e a todos que responderem.
  13. fiz isso aí + não deu certo , por favor de outra sugestão.
  14. isso dai foi com um demo do call of duty (deu o mesmo erro com o medal of honor: AA) erro culd not load opengl. make sure that you have tre latest drivers for your video card from manufacture's web site. E tem isso aqui tambem CoD Beta build win-x86 Sep 3 2003 ----- FS_Startup ----- Current language: english Current search path: C:\ARQUIV~1\CALLOF~1\main\pak0.pk3 (3208 files) C:\ARQUIV~1\CALLOF~1/main C:\ARQUIV~1\CALLOF~1\main\localized_english_pak0.pk3 (790 files) localized assets pak file for english File Handles: ---------------------- 3998 files in pk3 files execing default.cfg couldn't exec language.cfg couldn't exec config.cfg execing autoexec.cfg Unknown command "cg_fov" ========= autoconfigure configure.csv: using configuration 0 cpu MHz 192 sys MB 64 vid MB Hunk_Clear: reset the hunk ok logfile opened on Tue Feb 24 00:01:32 2004 ...detecting CPU, found Intel Pentium III Measured CPU speed is 0.70 GHz System memory is 191 MB (capped at 1 GB) Video card memory is 64 MB Streaming SIMD Extensions (SSE) supported ----- Client Initialization ----- ----- Initializing Renderer ---- ------------------------------- ----- Client Initialization Complete ----- ----- R_Init ----- Initializing OpenGL subsystem ...initializing QGL ...calling LoadLibrary( 'C:\WINDOWS\System32\opengl32.dll' ): succeeded ...setting mode 3: 640 480 FS ...using colorsbits of 32 ...calling CDS: failed, bad mode ...trying next higher resolution: ok ...registered window class ...created window@0,0 (640x480) Initializing OpenGL driver ...getting DC: succeeded ...GLW_ChoosePFD( 32, 24, 8 ) ...35 PFDs found ...GLW_ChoosePFD failed ...GLW_ChoosePFD( 16, 24, 0 ) ...35 PFDs found ...GLW_ChoosePFD failed ...failed to find an appropriate PIXELFORMAT ...restoring display settings ...WARNING: could not set the given mode (3) ...setting mode 3: 640 480 FS ...using colorsbits of 16 ...calling CDS: ok ...created window@0,0 (640x480) Initializing OpenGL driver ...getting DC: succeeded ...GLW_ChoosePFD( 16, 16, 0 ) ...35 PFDs found ...GLW_ChoosePFD failed ...GLW_ChoosePFD( 16, 16, 0 ) ...35 PFDs found ...GLW_ChoosePFD failed ...failed to find an appropriate PIXELFORMAT ...restoring display settings ...WARNING: could not set the given mode (3) ...shutting down QGL ...unloading OpenGL DLL ----- CL_Shutdown ----- RE_Shutdown( 1 ) ----------------------- Hunk_Clear: reset the hunk ok Could not load OpenGL. Make sure that you have the latest drivers for your video card from the manufacturer's web site.
  15. é tipo assim .... instalio tudo certinho o medal of honor e quando clico no icone (atalho) para iniciar o jogo aparece uma tela dizendo que deu erro no opengl.dll e dizendo algo sobre o video card não sei o que poderia ser , antigamente este jogo pegava certinho + depois que eu formatei o HD começou a dar este erro (mas depois que eu formatei eu instalei tudo certinhu) e o pior é que eu já baixei os arquivos do opengl e instalei na´pasta system32 + não deu resultado nennhum (eu acho que a placa de video ta com alguma zica hehehe) se alguem puder ajudar eu agradeço MUITO. é que eu já desinstalei o jogo + depois eu instalo ele e posto aqui a mensagem de erro que aparece beleza . t+ e já agradeço a quem ajudar .

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!