Ir ao conteúdo
  • Cadastre-se

MOSE

Membro Pleno
  • Total de itens

    27
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que MOSE postou

  1. Amigos É possivel haver uma possibilidade de aumentar um cabo IDE tanto para HD quabto para Floppy. Preciso muito deste resposta. Preciso que os cabos tenham 1 metro e 50 cm . Como faço pra aumentar essses cabos. Aguardo com carinho e desde já sou muito grata. Muito Obrigada!! !Mose
  2. Querido Minha internet é daquelas de provedor via cabo de rede.(Me parece que é a 2ª opção que você listou). Moro em cidade pequena e por aqui há um provedor que os caras ficam pendurados igual macacos nos postes conectando os usuários da cidade. É coisa da idade da pedra, mas funciona muito bem. Quando um switch no poste dá problemas, os chimpanzés sobem lá pra consertar e tudo ok. Dentro de minha casa eu comprei um roteador Dlink DI-604 pra distribuir para outros micros que tenho. O que pretendo agora é montar uma sala de pesquisa na internet, visto que sou professora e trabalho com parte acadêmica. Futuramente, penso expandir para uma Lan House. Minha zebra é que moro a 35 passos em frente a um colégio e a legislação do RJ proibibe Lans a menos de 1km da escola. Sendo assim, pretendo montar essa sala de pesquisa. Quero ligar a internet de minha casa a esta sala que contará no mínimo com 10 a 20 micros. Só que tenho dúvidas quanto ao roteador e switches que devo usar. Não sei se o D-link suporta o tráfego de tantos micros, por isso gostaria que analisasse essa situação pra mim e me indicassem um roteador(marca e modelo) e um switch(marca e modelo) de qualidade indicada para tal. Vou analisar sua sugestão do roteador, mas veja se por minha descrição da situação, se ela ainda é indicada. AGRADEÇO A VOCÊ E A TANTOS OUTROS QUE ESTÃO ME AJUDANDO. Beijos amigos e agradecimentos imensamente sinceros. Como existe gente boa ainda nesse mundo! Grata. Mose
  3. Meu querido, agradeço de coração e vou esperar. Pode ter certeza!! Não me esqueça, ok? Muito grata mesmo. beijos
  4. Amigos Tenho um certa noção sobre redes e estou pensando montar uma Lan House com 20 micros. Gostaria que me dessem uma dica de quais equipamentos seria melhor. Preciso saber que tipo e modelo de roteador, switch dentre outros equipamentos seria mais apropriado. Minha internet é a cabo via rede. Peço ajuda se puderem listar e me indicar os equipamentos possíveis. Me ajudem. Um abraço. Fico muito agradecida pela ajuda. Me ajudem!!! Moseline
  5. Gostaria de saber se a PLACA ASUS A7S266-VM aceita um duron 750mhz? Tenho um deste, posso colocar nela? Agradeço
  6. TENHO UMA PLACA ASUS P5SB -- DEFEITO É QUE AS VEZES O MICRO não INICIA. E AS VEZES QUANDO INICIA, TRAVA LOGO DEPOIS. O DEFEITO É NA PLACA OU HÁ OUTRA COISA?
  7. PREZADOS AMIGOS, VI O SEGUINTE ANÚNCIO: ROTEADOR DE BANDALARGA Características: Setup Wizard Compartilhamento de Acesso a Internet Compatível com Plug and Play Universal (UPnP) DNS Dinâmico Alertas por e-mail NAT/PAT Firewall para prevenir ataques externos Filtros de MAC address Controles para acesso a Internet Suporta Aplicações Multimedia e Internet Games Virtual server DHCP server Suporte L2TP, PPTP, IPSec pass-thru SNMP MIB I/II para Gerenciamento Remoto Conexões log and SYSLOG para um fácil monitoramento Itens incuídos Router 704 Fonte 5V AC CD e Manual de Instalação ENTÃO FIZ A SEGUINTE PERGUNTA AO VENDEDOR: POR GENTILEZA, ME ORIENTA NUMA QUESTÃO. MINHA INTERNET É BANDA LARGA, CONEXÃO VIA PLACA DE REDE - ACHO QUE ASDL. GOSTARIA DE LIGAR 4 MICROS AO MEU COMPUTADOR PRINCIPAL PARA QUE TODOS CONSEGUISSEM ACESSAR A MESMA. ESTE SEU PRODUTO SERVIRIA PARA ESTA CONEXÃO? LHE SOU MUITO GRATA. ABRAÇOS!!! AGUARDO A RESPOSTA DELE FOI: Olá sim você ligará o roteador no hub do seu provedor e os micros nas saidas do roteador ok . PERGUNTO A VOCS DO FORUM, POSSO COMPRAR ESSE ROTEADOR QUE CONSEGUIREI CONECTAR MEUS MICROS E FAZER UMA REDE INTERNA NA MINHA CASA COM 4 MICROS UTILIZANDO A BANDA LARGA QUE ESTÁ NO MEU MICRO?
  8. Amigos, Quanto monto o floppy no KDE, ao clicar o ícone do disketinho aparece a seguinte mensagem: mount não foi possível licalizar dev/fd0 em /etc/fstab ou /etc/mtab. Suponho que eu precise acrescentar uma linha de comando referente ao floppy no arquivo fstab para ver se com isso consigo acessar meu diskete pelo KDE. Se eu estiver certa, como faço para editar e alterar este arquivo visto ser arquivo de configuração de sistema? Tentei pelo Kwriter, porém, ao salvá-lo o acesso foi negado. Como devo proceder? Gostaria que me ajudassem, pois necessito muito trabalhar com disketes. Muito grata, meus queridos. Mose
  9. Amigos Sou iniciante em linux. Gostaria da ajuda de vocês. Tenho que realizar um trabalho no Openoffice e ele está todo no diskete. Como faço pra acessar este drive? Como faço para configurá-lo em minha área de trabalho? Quais seriam meus passos pra conseguir configurar o leitor de diskete no Mandrake? Agradeço. Mose
  10. Onde conseguir Mandrake 10.1 em português? Quero fazer o download do Mandrake Linux 10.1. Onde consigo baixar em português? E onde consigo o manual ?
  11. Muito, muito grata, meu querido. Sua resposta já me basta. Deu pra eu entender certinho. Agradeço por demais. Um abraço.
  12. Instalei o conectiva 8 em modo gráfico e só inicializa texto. Optei pela instalação realmente mínina - com o gerenciador grub. Quando vou entrar o sistema só aparece em modo texto e nunca em modo gráfico. Onde está meu erro. Agradeço a todos como carinho. Muito grata
  13. Por gentileza, me ajudem!! Ao iniciar o Conectiva 8, o sistema pede o login e a password. Só que quando digito, diz que o login está inválido. Já digitei todos os logins e password que lembrava, mas o micro não reage. Me ajudem!! Como sair desta? Sou leiga em linux. Obrigada a todos. Sistema- Conectiva 8 - Uso o Grub
  14. Gostaria que me dissessem se posso instalar mais de um linux num mesmo hd? Se posso, quantas partições seria o máximo?
  15. QUERIDO, TODA AJUDA É MUITO BEM VINDA. AGRADEÇO POR DEMAIS!!!
  16. Quero aprender o linux. Por favor, gostaria de saber os passos para a instalação do Conectiva 8. Como faço para instalar? quais seriam os passos? há algum lugar que posso saber esses detalhes? Me ajudem!!! Tenho o cd do conectiva, mas não sei instalar pois é diferente do Windows. Aguardo e agradeço
  17. Querido Vá ao site do www.mercadolivre.com.br digite " hd " em busca e analise mais ou menos os valores dos hds que estão no anúncio. Deve dar pra você. Ter uma noção. Uns 120,00 a 130,00 tá jóia Tópico editado por estar escrito todo em maiusculas
  18. Tenho um pentium 233 - quando ligo o micro não há sinal de vídeo. Disseram que a placa estava queimada, porém discordo pois ao ligar o hd reage e as luzes do painel acendem. Ela não emite sinal de vídeo algum. Já troquei por outras placas de vídeo e nada. Ele é uma placa toda on board. Ao ligá-la não há sinal do beep do boot, sinal do beep de memória e nem de vídeo. Não sinal de beep algum. Me ajudem, o que poderia ser? Mose :palmas:
  19. Tenho um micro athlon 2.2 em placa a7s266vm e tem travado com frequëncia. Na maioria das vezes trava na inicializacao. Ja troquei a memoria e ele demorou mais tempo para travar. Troquei uma ddr 256 por uma dimm 64mb somente para testar (ele tem suporte para as duas) e o problema ainda continua. Isso nunca foi sempre assim. Aguardo ajuda meus amigos. Mensagem editada por estar originalmente escrita em letras maiúsculas!
  20. Meu bonito Tentarei fazer o que disse. Quanto ao milleniun eu me dou super bem com ele. Nunca tive problema maiores. Eu adoro esse sistema. Ele roda muito tranquilo em minha máquina. O maior pé no saco para mim é o w98 se. Vazei!!! Te agradeço muito. Me sinto muito grata pela sua preocupação. Espero que tudo dê certo. Beijos e abraços. Mose Tópico editado por estar escrito todo em maiusculas
  21. Meu micro quando inicializa só apresenta a tela cinza na área de trabalho. Não consigo alterar a propriedade de vídeo. Quando clico em propriedade aparece a mensagem: erro enquanto o windows trabalhava com o arquivo desk.cpl do painel de contrle. Já troquei o arquivo por outro, já reinstalei o millenium e nada. Me ajudem. Agradeço Tópico editado por estar escrito todo em maiusculas
  22. Amigos comprei uma placa asrock k7s41gx. Ela é 333mhz. Tenho um processador athlom 2.4mhz. Tenho que configurar a frequência do processador para 266mhz? Ela permite isso? E quanto a memória, ela suporta ddr 266 ou só 333mhz? Me ajudem, essa placa veio por engano pra mim. Dá uma ajudinha ao sexo oposto com problemas aqui. Aguardo!! Muito grata, meus queridos!!! Tópico editado por estar escrito todo em maiusculas
  23. Pra você ver se o problema é na lpt1 dê um boot no micro por a: Digite no prompt de a: ou c: o seguinte: Dir>prn Se imprimir alguma coisa, significa que está havendo comunicação do micro com a impressora e se for assim a lpt1 não está queimada. Tópico editado por estar escrito todo em maiusculas
  24. NÃO NENHUM DOS DOIS CASOS. AGRADEÇO MUITO. ME AJUDEM
  25. Não consigo entrar em contato com shaolin jianghu. Preciso de uma ajuda sobre a minha lq570+ ele me ajudou com um problema e caiu do céu. Não dá pra falar o quanto me foi de ajuda. Segui as suas instruções e deu tudo perfeitamente certo. Mandei um e-mail agradecendo, mas retornou. Sou nova no forum e sei lidar pouco com ele. Preciso de uma outra ajuda. Pode ser? Veja bem, tenho dois micros com configurações idênticas um asus p5sb-k6ii- 500 e o outro 450, bios. O k6ii-500 deu tudo certo, mas quando coloquei a impressora no k6ii-450, aí a madame só fez onda com a minha cara. Instalei lq570+, fui para o passo dir>prn e ouve comunicação, mas todas as vezes em que mando qualquer arquivo ela mostra no pé da tela o íconezinho da impressora em movimento, pede que eu insira papel, eu faço e não dá nenhum outro sinal de erro. Vejo se tem impressão na fila e os arquivos estão lá, mas por nada desse mundo a infeliz imprime. Se eu colocar a hp que também está configurada no micro para imprimir aí sai tudo legal, ela imprime que é uma beleza, mas a lq5! 70+ me dá uma banana. Tenho horas que eu suspeito que o driver dela seja o culpado disto. Suspeito que ele possa esta por debaixo dos panos meio problemático. Não há o que eu fazer mais. Será que você conseguiria descascar esse abacaxí? Será o queo bios das placas tem algo a ver? As placas são iguais mas o bios de uma é 1002 e da que você me ajudou e deu certo é 1004. Se puderem me ajudar, eu fico muito grata mose

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!