Ir ao conteúdo
  • Cadastre-se

vfjunior

Membros Plenos
  • Total de itens

    290
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre vfjunior

  • Data de Nascimento 24/05/1985 (34 anos)

Informações gerais

  • Cidade e Estado
    São João da Boa Vista, SP
  • Sexo
    Masculino
  1. @suehtam963 Faça como eu que da certo... Não mexe em nada no HD... deixei todas as partições como originais..... É como se atualizasse o SO....
  2. Consegui "formatar"... mas sem alteração na bios, que é o que eu queria.... Instalei o W10 do pendrive dentro do proprio W8... Depois de instalado o W10, p/ limpar a instalação "suja" de um SO dentro do outro, restaurei o sistema p/ uma instalação "limpa"... Deu certo... porém não do jeito que queria!!!
  3. @Erso e @suehtam963 ... Tentei com pendrive UEFI e também nao funcionou!!!
  4. @Erso Esse método confesso que nao conhecia...... vou tentar...
  5. @Erso De todas as abas da BIOS, só consigo acessar uma aba: SECURITY. Nela só consigo acessar 3, tal qual mostra nas imagens do colega acima... São elas: LOCKED SETUP; - pede senha que nao sei e bloqueia TUDO SET SYSTEM PASSWORD; - está sem senha HDD PASSWORD SETTING. - está sem senha Nas opções do boot através do F12, só posso iniciar pelo HD, rede IPV4 ou rede IPV6...... nada mais...
  6. @Erso Valeu... mas infelizmente nao deu certo... tentei com o código de erro... numero de série e service tag... nada!!! @suehtam963 Valeu pela ajuda... gostaria de nao precisar pagar por uma coisa que não é "culpa" minha...
  7. Estou com o mesmo problema no meu Inspiron15... porém NADA foi trocado e o note foi utilizado nesses 2 anos que foi adquirido nao mais que 20x... quase nunca foi ligado... Como esta muito lento, resolvi formata-lo e botar p/ rodar no escritório, mas ao entrar na bios também da a mesma informação de LOCKED SETUP e nao consigo sequer alterar a sequencia de boot... Ja entrei em contato com a DELL e nao me ajudaram porque a garantia expirou. Se eu nunca especifiquei essa senha, obviamente foi a DELL, que não me fala qual é porque a garantia expirou... Não sei o que fazer!!!
  8. Ola amigo... Obrigado pela ajuda... Ontem continuei minha busca incessante por uma solução, onde achei em algum forum que nao me lembro ao certo, que poderia haver um conflito entre Windows7, dvdrw LG e Clone DVD. Foi batata, como eu tinha os 3 "possiveis problemas" acabei desinstalando o Clone DVD, reiniciei o PC e os dois drives, físico e virtual, voltaram a aparecer e funcionar corretamente. De qualquer maneira obrigado pela ajuda. Abç,
  9. Ola, Um amigo meu comprou um PC que veio com Linux. Formatei p/ ele e reinstalei o 7 x64, bem como programas complementares, zip, office, etc... Depois de 2 meses funcionando perfeitamente, os drives de DVD (físico e virtual pelo Alcohol 52%) simplesmente sumiram... Iniciei o PC com uma distro Linux Slax e reconheceu o drive de boa. Ele levou numa autorizada e o malandrão disse que só da pra resolver formatando e instalando o XP. Enfim, procurei a solução aqui no Forum e nao achei nada relativo ao Windows 7. Alguem sabe como resolver?? Abç e obrigado...
  10. É LENDA esse lance do vista x64 rodar TODOS os programas p/ x86... só comigo sao 2 programas que nem sequer instalaram..... autocad 2008 e um programa q monitora temperatura RMclock..... abç
  11. ola... entrei em contato com a HP e me responderam o seguinte: Olá Valdir, Obrigado por entrar em contato HP Total Care. Desde o seu e-mail, eu compreendo que você tenha atualizado a memória sobre o bloco de notas para 4GB, mas o sistema está reconhecendo apenas 3,75 GB. Eu compreendo a sua preocupação. Deixe-me ajudá-lo a esse respeito. Valdir, esse comportamento é o resultado esperado de certos elementos de hardware e software. O motivo para isso é a chamada memória mapeada-I / O (MMIO). Alguns dispositivos precisam de um espaço dedicado na memória. Um exemplo típico é uma placa de vídeo que utiliza o sistema de memória. Para compatibilidade razões, Vista reservas para dispositivos de memória, mesmo que não existam no seu computador. Isso significa que se você tem 4GB RAM em seu computador e Vista exibe apenas 3,12 ou 3,75 GB de memória disponível, cerca de 1GB é, na verdade não é usado pelo sistema operacional. Para obter mais informações sobre esse assunto, visite a Microsoft abaixo mencionado artigo. http://support.microsoft.com/kb/929605/pt-br NOTA: O URL (s) acima, você será levado a um site da HP não. HP faz Não controle e não é responsável pelas informações fora Web site da HP. No entanto, Vista da edição de 64 bits é capaz de manipular mais memória. Por isso, depois de instalar a memória mostrado Home Basic x64 com SP1 é 3,75 GB. Creio que as informações acima ajuda você. Por favor, não hesite em contactar-nos se tiver quaisquer dúvidas ou esclarecimentos. Permitam-me que eu sei se pode ser de mais ajuda para você. Atenciosamente, Gladys HP Total Care (traduzido meiabocamente pelo google...rs) link passado pelo suporte da HP http://support.microsoft.com/kb/929605/pt-br ACHO que entendi.....mas nem tato....rs abç
  12. vdd....pois antes de colocar os 4gb...o win reconhecia que tinha 2016 (pegando 32mb no setup)... sendo que a memoria compartilhada pelo windows ele nao "subtraia" da memoria restante....
  13. então...é o que eu também me pergunto.... tenho a opcao no setup de alocar 32, 64 ou 128 p/ video.... e eu colocando 32 ou 128 continua mostrando os msms 3,75gb...... onde mesmo, no windows, q eu entro p/ ver qto de memoria tenho dedicada p/ placa de video?? la se nao me engano talvez mostre a utilizacao da memoria.... abç
  14. Ola... Meu cunhado comprou uma camera digital sony dsc-t70 que nas opceos de idioma só tem inglês...espanhol...italiano...frances e 2 orientais.... pra mim nao tem muiito problema mas ele é meio topera.....rs... Tem como instalar um software que a transforma em portugues??? abç
  15. Fala galera... Comprei 2 pentes de 2gb corsair e dvd do vista ultimate x64... Coloquei as memorias e de cara ja instalei o novo SO...porém o mesmo só reconhece 3,75gb... Isso é normal mesmo no vista64???? No SETUP do note e no CPU-Z diz que tem 4096 funcionando em DUAL tudo certinho...... nas propriedades do sistema do vista diz que tem 3,75gb e no everest 3838mb.... Alguem sabe o que fazer??? se é normal ou nao??? abç

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!