Ir ao conteúdo
  • Cadastre-se

Wendelljbp

Membro Pleno
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Wendelljbp postou

  1. Olha a minha fonte é essa AKASA 350W reais e tá segurando essa minha configuração, tá certo que essa configuração não é muito exigente mas é uma ótima fonte e não tenho do que reclamar.
  2. Eu comecei a montar um pc bom para mim, se o sokete do seu processador for 775 talvez seja melhor você trocar a placa-mãe, eu achei por exemplo a Gigabyte GA-945GCMX-S2 (que aceita até os novos processadores com FSB 1333) por R$156, com R$250 você compra uma 8500GT e as memórias você encontra 1Gb DDR II por R$55. A o processador Dual Core E2140 eu encontrei por R$170 Box (c/ cooler original) e a fonte eu peguei uma Akasa 350W Reais (marca muito boa pode pesquisar) por R$89. Pesquise melhor que você pode trocar sua máquina por uma melhor com pouca grana.
  3. Eu encontrei a 8600GT com DDR3 aqui em BH O modelo que eu comprei é o da xfx PV-T84J-UAL3, eu vi em vários sites o modelo xfx PV-T84J-UDF3 e constatei que a única diferença entre eles é o fato do UDF3 vir com uma S-Video e duas saidas DVI e o UAL3 vir com uma saida VGA no lugar de uma DVI e o formato do cooler. quem quiser comparar tá aqui os links Modelo final de série UDF3 http://www.xfxforce.com/web/product/listConfigurationDetails.jspa?series=GeForce%26trade%3B+8600&productConfigurationId=1062920 Modelo final de série UAL3 http://www.xfxforce.com/web/product/listConfigurationDet
  4. tá difícil achar a versão GDDR3 da 8600Gt aqui em BH, essas tão saindo 8500Gt R$253,00 e a 8600GT R$329,00
  5. Estou querendo comprar uma placa de vídeo nova para mim e estou em dúvida sobre dois modelos, ambos da fabricante ECS Elitegroup: A 8500GT 256mb DDR2 128bits e a 8600GT 256mb DDR2 128bits A minha dúvida está realmente em qual das duas seria melhor, levando em consideração que o modelo 8600 GT é DDR2 e não DDR3 o que acarretaria uma queda na performace (não achei as frequencias do modelo com DDR2 para comparar com os 540MHz do processador e 1.4Ghz das memórias DDR3). Vale mais a pena pegar a 8500GT pelo custoxbenefício ou pegar a 8600GT mesmo a memória sendo DDR2? Eu costumo jogar os jo
  6. Oi pessoal tó tendo um probleminha com algumas das minhas mídias de dvd. A mídia que eu mais uso é a Egital, núnca tive problemas pra gravar ou copiar algo gravado nessa mídia, mas últimamente tenho percebido que da parte central do dvd indo pro meio dele, começou a perder a tonalidade na camada de leitura. Da tonalidade azulada começou a ficar mais clara em uma faixa circular a partir do centro do dvd. Ele copia normalmente os arquivos ainda, mas achei isso estranho. Não foi apenas com as Egital que tive essa surpresa, com Ridata também, mas em maior quantidade com a Egital porque é a q
  7. eu instalei o FarCry de uma amigo meu aqui, mas estou estranhando um fator, para poder jogar direito o jogo tive que colocar tudo no low para poder jogar (no medio aparecia a tal neblina que foi relatada num tópico anterior). mas o problema não é esse. Acontece que logo que eu pego a arma e o colete e saio pela porta no início do jogo percebi que tanto a areia quanto a água não tem textura, tudo que eu vejo é uma tela branca onde deveria haver esse dois elementos. Todo o resto do cenário aparece como as árvores, casas e personagens. Alguém sabe o porque disso estar acontecendo? a minha conf
  8. Estou tendo um problema com um computador e qualquer ajuda é bem vinda: Informações do computador: Athlon 755 Mhz Placa-mãe: Asus K7M Chipset AMD 750 controlador AGP: AMD-751 AGB PCI Bridge Placa de Vídeo: Geforce MX4000 Bom o negócio é o seguinte, eu formatei o computador criei duas partições e coloquei um dual bot (XP e w98SE). Na partição que está instalado o XP tudo está funcionado normalmente, o problema que eu estou tendo é no win98SE, o computador não reconhece a placa Geforce. Instalo o controlador da AGP descrito acima (que é o miniport_480_win98.exe) e logo que reinic
  9. tentei com o nero show time mas ele também não exibiu o vídeo.
  10. Baixei um vídeo com a extensão .mp4, já baixei vários plugins e codecs mas não consegui assistir até agora, alguém sabe qual codec eu devo baixar para conseguir vê-lo?
  11. já usei isso, tanto pra fullscreen quanto pra 16:9 e continuou cortando a tela tanto em cima quanto em baixo mas na opção fullscreen ele criou duas telas pretas de cada lado do vídeo e com isso ele se enquadrou na tela da tv. Mas em cima e embaixo não ocorreu o mesmo.
  12. E ai pessoal, tó com uma dúvida, criei um dvd com ep de um anime aqui no computador. Converti os vídeos pra mpeg2 com TMPEG 2.5 e autorei o dvd no DVD Lab Pro. Bem quando fui assistir no aparelho de dvd de mesa ele rodou direitinho mas, percebi que o vídeo não se enquadra direito na tela da TV, fica cortado nas laterais (como um filme em widescreem quando transformado em fullscreem e ele perde parte da sua tela) e na parte superior e inferior (percebe-se por exemplo que a letra da música da abertura é cortada no meio) Alguém ai já teve esse problema, como faço pra configurar direito o TMPE
  13. Estive mexendo no DVD Lab criando um dvd pra alguns ep em divx que eu tenho no computador Fiz tudo certinho, os ep rodam todos os links do menu funcionam, tudo perfeito a não ser por um probleminha. As cores da imagem que eu usei no menu ficam fortes (ex. um vermelho fica parecendo um pimentão de tão forte que fica a cor) Não sei o que está acontecendo, porque nos ep as cores estão normais. Tem alguma opção que eu tenho que marcar? Estava fazendo o dvd no formato ntsc.
  14. Novamente venho pedir ajuda aqui, meu modem é um Agere Systems PCI Soft Modem e estou tendo problemas para ele conectar: O problema que estou tendo é que ele não encontra o sinal da linha telefonica, contudo a linha está funcionando corretamente, experimentei ficar com o fone levantando ouvindo o sinal da linha e mandei ele conectar, mas apesar do discador do provedor dar um sinal ele não abriu a linha para que ele discasse o número do provedor. O gerenciador de dispositivos mostra que ele está instalado e funcionando corretamente. Já tentei trocar o modem, colocando o que está no meu comp
  15. mexo em uma lanhouse e baixo vários arquivos lá, com isso quem joga jogos online sofre com lags horriveis. Para resolver esse problema eu gostaria de saber se há algum jeito de determinar uma taxa de download, para que assim o download seja feito apenas até um determinado número de kbps e o resto da banda fique livre para os jogadores. todos os computadores estão equipados com winXP e o velox é de 768kbps.
  16. Estou procurando um bom programa para reconhecer um hd de 40 GB em um micro mais antigo, o hd é da marca MDT já peguei o disk manager da fabricante mas ele tá dando pau. Existe um chamado EZ-BIOS de uma empresa chamada StorageSoft In, mas não encontro ele em lugar nenhum. Outra coisa, se já houver um ez-bios rodando no hd, quando eu formatá-lo o ez-bios ira se perder? porque já encontrei vários tópicos de gente querendo retira-lo e por isso estou com dúvida se ele é realmente apagado quando se formata o hd. Alguém pode me ajudar com isso?
  17. já fiz isso, mas não funcionou
  18. Tenho tido um problema no meu modem, quando tento conectar seja através de discador ou do próprio dial-up do windows XP ele não dá o sinal de linha. Faz o barulho da abertura da porta de comunicação, mas logo em seguida não vem o sinal de linha pra o modem poder discar. Já retirei o modem e teste em outro computador e ele funcionou perfeitamente, do mesmo modo testei o outro modem no meu computador e também ocorreu o mesmo problema. Já ocorreu isso com alguém? Como faço pra corrigir isso? Um fato interessante é que se ficar clicando em conectar e cancelar no discador ele depois de um temp
  19. Wendelljbp

    Max payne

    Isso também acontece comigo e não só nesse jogo, mas em alguns outros também, detalhe que no windows 2000 também aconteceu do jogo fechar na hora de carregar a primeira fase. A sim, a minha também é uma geforce fx 5200.
  20. quanto aos drives isso não é problema pois já tó usando a versão 61.77_win2kxp_internationa da nvidia e o direct X 9c. Não creio que seja problema de aquecimento, pois isso não acontece com todos os jogos, joguei por exemplo Return of The King, Need For Speed Underground, Heavy Metal FAKK2 e outros com as configurações de gráficos todos no máximo e eles não fecharam. Um outro exemplo pra ilustrar o meu problema: O jogo X2: Wolverine's Revenge, quando joguei ele pelo XP o jogo fechou logo na hora em que ele ia enfrentar um dos clônes dele com as garras (na parte que você têm que proteger o c
  21. Pois bem, não sabia ao certo em qual seção eu deveria postar esta mensagem, por isso coloquei aqui mesmo. Meu computador é um: P4 - 2.6Ghz Placa-mãe: Intel 965PE Placa de Vídeo: geforce FX 5200 Ram: 1GB hd: 80 Samsung Windows XP SP2 O que ocorre é que em algumas vezs em alguns jogos eles nem bem terminam de fazer o load da fase e a tela fecha e volta pro windows. Por exemplo: com o jogo Max Payne quando você escolhe a primeira fase e ele vai dar o load da apresentação e tela fecha quando está carregando ainda sob o nome MAX, contudo se mudo a configuração pra gráficos no medio a seção
  22. já achei a resposta

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!