Ir ao conteúdo
  • Cadastre-se

RenatoS2

Membros Plenos
  • Total de itens

    65
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre RenatoS2

  • Data de Nascimento 16/12/1968 (50 anos)

Informações gerais

  • Cidade e Estado
    SP
  1. RenatoS2

    Fazer uma bat

    Caros Amigos, Nem sei se é neste forum que tenho que colocar minha dúvida.... mas é o seguinte: Tenho um programa que ao rodar "logo no inicio" ele informa para eu teclar 0 ou 1 para sair. Existe algum paramento que eu possa colocar para que eu não precise ficar teclando 0 ou seja: Programa.exe /0 muito obrigado pela atenção. Grato....
  2. Valeu Mãno! fico devendo esta!!!! funcionou!!!
  3. caros amigos, Trabalho muito com relatório e grafico dinamico, porém toda a vez que altero minha planilha tenho que ficar rodando todo o procedimento. Existe alguma maneira de quando alterar minha planilha a "tabela dinamica" alterar seus valores automático? Muito obrigado pela atenção de todos..... ex. a tabela dinamica é um resumo da minha planilha Codigos Total FB.111.00 50 FU.333.00 60 FZ.999.00 75
  4. Pessoal, Eu executo um Solver no Excell e funciona beleza, mas se eu gravar uma macro para rodar um solver qualquer apresenta um erro falando que uma Função ou Procedimento não existe...... Alguém poderia me ajudar? muito obrigado a todos pela atenção. Até + Renato
  5. Caros Colegas, Em todos os programas do office, quanto tento abrir um arquivo o micro para de responder ou seja, quanto clico em abrir depois tento expandir a aba dos meus documentos então fica parado um tempão como se estivesse travado. Detalhe: Se eu desconectar o cabo da rede funciona normal, já troquei a placa de rede e não deu certo. Meu office é o 2003, retirei e instalei novamente e não deu certo, instalei o office 2000 e voltou ao normal, mas quando coloco o 2003 volta o problema...... nas outras máquinas não acontece o problem. Alguém poderia me dar uma dica? Muito obrigado a todos pela atenção. Renato
  6. Tenho uma máquina c/ W2000 ligada na internet que distribui a conexão para outras máquinas ICS nela tenho instalado um Firewal “Norton Firewal”. Gostaria de saber se as estações estão protegidas de invasão ou se tenho que instalar também. nas estações? Muito obrigado pela atenção de todos. Renato
  7. Se você. apertar F8 você. consegue ir p/ o DOS? você. consegue localizar o arquivo Boot.ini? edite este arquivo você. verá as unidade da partição do seu computador.... troque elas para a unidade que você. colocou no partition magic..... Acho que é isso......
  8. Caros Colegas, Um usuário deletou todos os emails enviados/recebidos e dos itens excluidos, porém o tamanho do arquivo .PST continua grande. Alguém saberia me informar se existe a possibilidade de restaurar todos estes emails excluidos? Muito obrigado a todos pela atenção. Renato
  9. to com um hd aqui na minha mão com o mesmo problema.... já formatei 3 vezes inclusive Fdisk, rodei aqueles programas de arrumar clusters e tabela de partição e nada! ..... acho que já era!
  10. e se você. logar como administrador e na senha deixar em branco.... se o cara não colocaou senha no ADM tem que logar..
  11. você. consegue enxergar os outros pcs da sua rede?... eu uso o windows98 e não sei se o xp é assim: você. instalao o serviço de compartilhamento de arquivos e impressoras?
  12. Estou instalando em um notebook um cartão PCMCIA Dlink para conectar na rede da empresa. Tenho os drives tudo bonitinho "inclusive instala normalmente" mas o ip que esta reconhecendo é o 165.xxx.xxx.xxx ou seja, um padrão diferente de minha rede. já tentei configurar o IP manualmente para 192.168.0.xxx que é o padrão correto. Tentei renovar o IP no winipcfg e dá uma mensagem que não localizou o servidor DHCP. Alguém pode me ajudar? Nas outras máqinas não deu problema... Muito obrigado a todos pela atenção..... Renato
  13. Estou instalando em um notebook um cartão PCMCIA Dlink para conectar na rede da empresa. Tenho os drives tudo bonitinho "inclusive instala normalmente" mas o ip que esta reconhecendo é o 165.xxx.xxx.xxx ou seja, um padrão diferente de minha rede. já tentei configurar o IP manualmente para 192.168.0.xxx que é o padrão correto. Tentei renovar o IP no winipcfg e dá uma mensagem que não localizou o servidor DHCP. Alguém pode me ajudar? As outras máqinas nenhuma deu este problema... Muito obrigado a todos pela atenção..... Renato
  14. Dentro deste mesmo site tem a parte de como montar a sua rede.... veja na parte “dúvidas” ta tudo aqui dentro deste site..... da uma pesquisada
  15. Quanto ao acesso em determindas páginas, deverá ser configurado em um firewall... agora gratis eu não conheço nenhum.... Quanto a configuração das máquinas p/ montar uma rede com 40 micros, vai depender do que você. vai usar nos programas. "banco de dados relacional"?, DBF, qual? terá muito tráfego na rede? vai ficar 24hs conectado? etc....

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!