Ir ao conteúdo
  • Cadastre-se

fernandocpv

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. E aí pessoal! tenho um modem SPEEDTOUCH ALCATEL PRO bom to com um problema que está muitooo ###### de resolver.. é mais ou menos assim.. eu tenho dois computadores... e uso speedy 600k .. só que com a rede normal está ###### de mexe na net.. porque a divisão é muito tosca das taxas de velocidade. então queria rotear minha internet.. peguei um manual na net.. mas nem consegui muita coisa com ele não.. ficando na mesma... a versão do softaware que eu uso é essa que consta no site http://10.0.0.138/ : Active Software Version : KHDSIA3.253 Passive Software Version : KHDSAA3.235 alguem aí saberia como rotear essa Internet com esse modem? desde já valeu
  2. hmm esqueci de fala tb... quando um dos pc ta joganu online qualquer jogo e o outro entra tb, mesmo q em outro servidor e tal trava todo nenhum dos dois consegue jogar... e quando um dos dois está fazendo download a net de ambos fica super lerda =) HELP PLZZZZZZ valeu =**
  3. fala pessoal enton... to com o seguinte probleminha aqui em casa apanhei mtoooo mas consegui fazer uma rede com WINXP/WINXP nas maquinas.. apanhei porque tava com muito erro meus pcs... e um problema que estava dando antes, está acontecendo ainda... a unica coisa q ainda não resolvi.. A internet está configurada certinha e todo mais.. eu consigo ter acesso ao PC 2 do PC 1 (servidor), mas do PC
  4. eu queria mesmo manter aas coisas mas já vi que não vai ter jeito e fora isso meu gravador de cd não ta sendo mais reconhecido... fala que não tem drive pra ele acha? uhahuahua mas vlwss
  5. Alguém pode me ajudar? EU tinha o windows ME, mas instalei o 200 a pouco tempo porém não estou gostando mt alguem sabe como desinstalar o 2000? eu fui na lista de adicionar / remover programas e não tem nada se alguem puder plZzz vlwsss =)
  6. Eu instalei um gravador no meu computador, gravei alguns cds e percebi que ele não estava mais sendo identificado pelo windows entrava no "MEU COMPUTADOR" e só aparecia os drives A e C está td bem com o flat, normal Ai eu abri o painel de controle e cliquei em Adicionar Novo Hardware e vi que ele estava sendo identificado mas seu drive não estava la é um COMBO LG 48X24X16X no Cd que veio junto não veio drive, e do nada ele sumiu alguem sabe onde eu consigo esse drive? o eu já entrei no site da LG e nada dele encontra-lo lá valeu
  7. Meu gravador veio com um flat mas não sei o que está acontecendo que ele as vezes reconhece o gravador quando inicio o computado, mas as vezes não então troquei o flat por outro que tenho aqui, tentei gravar 5 cd com dados do meu computador e nos 5 ou o pc reiniciou sozinhu ou travava, fazendo com que eu perdesse a midia. não sei se foi por estar usando outro flat ou por que meu pc estava com 200 mb livre ... então... alguem sabe se eu usar outro flat da esses "paus" na gravacao mesmo ou isso deve ser coisa da pouca memoria que eu estava na época? valeu =)
  8. não sei esse é o forum certo ... mas não achei outro para isso então resolvi postaar aqui mesmo estou com um video aqui em casa, e não estou conseguindo ve-lo ... eu já abri em varios players e nada ... fala que falta algum CODEC xamado WMV3 nunca vi ele antes ... só o WMV apenas alguem sabe com arrumas isso?? o video está em .AVI .. e se eu converter o video será que conseguiria ver??? ajuda por favor valeu =)
  9. estava convernsando com um amigo logo apos que postei aqui .. e falei com ele sobre isso então ele falou pra mim fazer assim abrir o painel de controle, depois clicar em sistema e depois em desempenhu .. e desmarcar a opcao "ativar ou desativar(não me lembro huauha) restauracao de sistema" feito isso reiniciei a makinha e exclui a pasta normalmente sem conflito algum faça isso você também .. só percebi quando eu perdi do nada 3 gb do hd huauha valeu aí =)
  10. nunca tinha reparada, mas faz tempo que venho perdendo espaco no HD e hoje estouy com apenas 200 mb livre então fui vendo onde tinha mtt coisa e q poderia ser excluida e achei essa pasta está assim _RESTORE e dentro dela tem mais de 6 GB e não posso excluir porque fala que o windows precisa dela e tal não sei se isso é só no windows ME .. mas no caso está ocorrendo aqui alguem ai sabe como apagar essas pasta ou dar uma sumida nela? ou ela é realmente necessaria? valeu =)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!