Ir ao conteúdo
  • Cadastre-se

hellyo

Membros Plenos
  • Total de itens

    53
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre hellyo

  • Data de Nascimento 03/02/1980 (39 anos)

Informações gerais

  • Cidade e Estado
    Fortaleza
  1. Pode ser sua placa de rede, de uma olhadinha
  2. [red]Bem provavel que seja virus!!![/red]
  3. Experimente desabilitar o fireall das maquinas você vai ver que o problema vai resolver!!!
  4. voce stalou algum firewall recentemente ou atualizou o windows??? Algumas vezes isso ocorre por conta de firewall mal configurado!
  5. Oi amigo posso te dar uma força... mais primeiro informe o sistema operacional das maquinas... Abraço!
  6. Respondendo sua pergunta: Não tem como! ate tem mais não como router so como bright. Amigo quando você faz do seu modem um router, o ip sai do seu pc para o modem ou seja não tem como você criar servidor dedicado com um roteador. O ideal para um server de algum game seria deixar o modem normal. Em modo router não tem como! Abraço.. Hellyo Junior
  7. Amigo basta que voce tenho duas placas de rede no micro1 (servidor) e um cabo crosover ligando um ao outro... mais fala qual o seu sistema operacional???
  8. Bem como hávia falado a memoria troquei a pouco tempo.... aumentei a velocidade dele... ele he um PIV 1.8 e ta rodando a 2.02 Ghz sem problema de aquecimento sem reiniciar nem nada... mais continua com a lentidao na hora de carregar o Window!! Algumas sugestoes a mais?? Procedimentos Executados: *Troca de Memoria *Formatação do HD *Troca da Pasta termica / Limpeza do Cooler do Processador *Troca da bateria da placa-mãe *aumento da Velocidade do Processador *Checado as configurações do SETUP e Temperatura!
  9. aí galera uma descoberta! mandei atualizar o meu windows e ja de cara quando ele estava entrando (depois da tela de bem vindo) deu um monte de log de erros, tenho windows XP... atualizei ele todo "umas atualizações que sairam de software mal intencionado e etc..." pois bem no meu caso tanto a maquina parou de reiniciar e desligar... Abri o CS e joguei de boa testei o pc por varias horas e ficou funcionando Normalzim... o unico problema e que ele ainda ta demorando pra carregar o windows... ele he 1.8 mais eu aumentei o clock e ele ta rodando com 2.02Mhz ele ta com 512mb... Galera tenta essa atualizem o windows pode ser um novo virus ja que apareceu muita gente com o mesmo problema... Abraço..
  10. então Galera quero comprar uma placa de video que seja boua e barata com 128mb!!! então deixa seu conhecimento ai... valeu.. :palmas:
  11. O meu tambem ta do mesmo jeito ja troquei a pasta termica limpei o cooler dissipador... troquei ate a memoria... e ele continua a reiniciar... ja foi formatado eu suspeito da placa de video pois quando abro o Counter Strike ele reinicia na hora... vou tentar limpar a fonte agora.. nunca fiz isso... mais he melhor que ficar esperando ele da um pal d novo... abraço a todos....
  12. hellyo

    Meu IP na internet

    Amigo talves o que possa esta acontecendo é que seu modem pode esta configurado como router... de uma olhandinha no site do fabricante ou ate no manual dele.. pois se ele estiver como router o que vai aparecer na internet é o IP do modem e não o seu da maquina...
  13. Entrei no setup reconfigurei tudo, na formatação eu fiz a formatação completa e não acredito que seja virus no aquecimento ela ficou entre 46ºC Pode ser algum problema de hardware? estou pensando em colocar uns cooler pra resfriar minha maquina... pra fica fica legal quais os coolers eu compro? tipo placa de video eu sei que num tem! tem mais perifericos que precisa ser resfriado? eu não entendo muito de BIOS mais sei que ela tambem num tem cooler.... ajuda aí...
  14. aí não saco muito do que você ta falando ai.. tipo 4 deskstops??? mais aqui em fortaleza tem uma empresa que trabalha com uns servidores muito doido da só uma sacada ai... talves ajude.... PAGINA aqui!! Espero ter ajudado... Abraço
  15. Tenho um PIV 1.8 512mb, hd 40, placa-mãe Asus p4s533-x e GeForce 64mb 440, Windows XP Pro SP2, bem o caso he o seguinte ele estava normal, dai notei uma queta muito grande em seu desempenho na hora d iniciar, demora muito naquela parte de carregar o windows ele tinha 256mb dai resolvi trocar pra 512 e ele continuou da mesma forma.. formatei a maquina e ele ainda continua muito lento e quando estou no meio de um jogo bacana ele reinicia o que pod ser??? Dem um help aí galera....

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!