Ir ao conteúdo
  • Cadastre-se

glamicro

Membro Pleno
  • Total de itens

    12
  • Registro em

  • Última visita

Reputação

0

Sobre glamicro

  • Data de Nascimento 21/06/1959 (61 anos)

Informações gerais

  • Cidade e Estado
    Passo Fundo RS

Outros

  • Interesses
    Recuperação de HD, dados, datarecovery. HD's: MAXTOR, QUANTUM, SEAGATE, SAMSUNG, FUGISTU, WD, Notebook. REMETEMOS PARA TODO O BRASIL. www.gla2000.com.br/glamicro glamicro@brturbo.com<br>(54)312-1188
  1. Oi, Tenho uma placa Ecs Elitegroup L4S5MG3, que usa um processador pentium 1.8/400/256, mas ele queimou. Comprei um processador celeron d 315 2.26/533/256, mas não funcionou, sendo que a placa não liga o monitor (tela escura), mas liga a cpu, hd, drive... Gostaria de saber qual parâmetro tenho que alterar no setup. Desde já agradeço, Gilson Longo
  2. - onde todos os aplicativos que executam som, travam. SO = Win98 SE. - Possuo o CD-rom da placa, onde já desinstalei e reinstalei o drive, mas no Gerenciador de Dispositivo, o controlador de som: C-Media AC97 Audio Device - apresenta erro. Agradeço a ajuda, Gilson.
  3. Ocorre que a mesma depois de instalada ela não funcionou, acredito que a montagem seja a mesma das plataformas anteriores, contudo o monitor nem deu sinal de vida quando liguei o micro. A placa não liga, não realiza o procedimento POST, não dá BEEP. Grato, Gilson.
  4. Oi. Estou com problema no Modem PCTEL HSP56 MR, que estava funcionando ok, e parou de reconhecer. No painel de controle, o modem não é identificado. - SO - WI98. - RAM 256 - HD 20 gb. - Desknote A-900. Já reinstalei o drive, o SO e o problema continua o modem não é identificado. Fico no aguardo, Gilson.
  5. Bom dia, Estou com problema com uma placa TXPRO II, quem sabe o amigo possa ajudar. Tenho um pc para testes que possui a placa TXPRO II, que parou de funcionar. - Eu já desmontei inteiro, limpei, troquei a fonte, a máquina liga percebe-se que está funcionando, porém o PC não está mandando dados para o monitor, pois a luz amarela fica piscando não muda para verde. - Liga cooler, hd e drive disquete; - Não realiza o procedimento POST, o setup não é inicializado. - A placa não dá BEEP. Bem, era isto. Se puderes retornar, lhe agradeço. Gilson
  6. Oi, Estou em dúvida sobre ligação de fonte AT. Alguém pode me enviar esquema de ligação p/ ROCKER SWITCH. Obrigado.
  7. Oi, Estou com 2 pc cujas placas não ligam. Testei a fonte, retirei a placa do gabinete e testei fora e o problema é o mesmo. - Retirei processador, teste de memória... - Zerei a bios, troquei a pilha e nada. Como posso testar se a energia está entrando e sendo distribuída no interior da placa? Há algum teste prático que possa tentar? PC - Placa of board e on board - Placas: SOIO (M598)e TXproII (M571) - processador = 166 e 233. Obrigado, Gilson - listas@gla2000.com.br
  8. Oi, Sobre o DM que é genérico, pode me mandar a url ou em anexo, qual é o fabricante? Grato, Gilson -
  9. Bom dia, Seu HD faz barulho, provavelmente o disco está arranhado, riscado. Aconselho a não usá-lo mais. Pode enviar para nosso laboratório e lhe daremos um diagnóstico e orçamento. Gilson, glamicro@brturbo.com
  10. Ele lembra que isso era válido nos anos 70, quando a eletrônica moderna ainda estava nos primeiros anos de vida. Os principais meios de transmissão atuais são seriais, como as redes Ethernet, as interfaces USB e a Firewire. Porque o Serial ATA? O problema é que a ATA já está na praça há mais de dez anos e nessa indústria isso é uma eternidade. Resultado: por mais hercúleos que tenham sido os esforços para acompanhar a evolução dos demais componentes (inclusive e principalmente a CPU), o descompasso é evidente. E olhe que a evolução foi grande: começou com a ATA 33, que elevou a taxa
  11. Oi, Tenho um hd samsung com mecanismo travado, esquenta, se deixar ligado ele pega fogo. Algum colega sabe como resolver este problema? Até +
  12. Olá, Estou em dúvida quanto ao processo de pinagem em par trançado. Baixei uma apostila onde mostra: T568A 2-verde 4- azul 6- laranja 8- marrom T568B 2-laranja 4- azul 6- verde 8- marrom O caso é que não está funcionando... Será que algum colega pode orientar, Obrigado glamicro - Gilson

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!