Ir ao conteúdo
  • Cadastre-se

hammyses

Membros Plenos
  • Total de itens

    49
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre hammyses

  • Data de Nascimento 18/05/1978 (41 anos)

Informações gerais

  • Cidade e Estado
    Teixeira de Freitas_BA

Outros

  • Interesses
    A todos da área Técnica e suporte a redes.<br>Sejam_Bem_Vindos !!!
  1. Por favor ja busquei no forum nao encontrei ...me ajudem preciso formatar este disco e nao consigo pois o Norton goback bloqueia o boot e perdi a senha para destrava-lo!
  2. O q posso fazer perdi a senha não posso formatar pois me bloqueia a o boot ajudem!
  3. :bandeira:Boa Tarde amigos do CDH! Gostaria de saber quais os modelos de modens adsl que contenham suporte a Fax. Uso um Speedstream 4200, mais sei q não suporta e gostaria de trocar.
  4. Grato parceros! mas o problema persiste! O fusor não é pois o mesmo esquenta.
  5. Bom Dia Parceros! Tenho em mãos HP LaserJet 1010 puxa papel e não imprime o papel sai na bandeja quente mas não sai nada impresso, já troquei de toner já testei o toner em outra impressora e esta funcionando....troquei o teflon lubrifiquei seguindo normas mas continua o mesmo problema. O q pode ser? preciso deste ai companheiros! Grato!
  6. Boa Tarde Amigos!!! Fiz uma pesquisa no forum e não encontrei nada concreto ao meu post. Essa MB ao ligar desliga antes mesmo de chegar no boot, as vezes da para verificar a temperatura no setup e a mesma ultrapassa os 70º C e reinicia. Tentei trocar o cooler usando o mesmo dissipador e não obtive êxito. Estou com a mesma na bancada ligada a uma fonte ATX de 300Wts. Que já é outra fonte. O q poderá ser? O modelo da MB é: ECSELITEGROUP K7SEM Existe uma etiqueta com um codigo de barras colada em cima da Bios que diz o seginte: K7SEM V3.0C |||||||||||||| B/22 Ajudem! Grato!
  7. Boa Tarde amigos do Clube do Hardware! Tenho um micro com placa A7V600-X Com placa de Video MX 4000 128Mb. Na instalacao do XP consigo o Boot Formata (NTFS). OK Apos este processo pede-se para reiniciar o micro para continuar a intalacao (ai esta o meu problema) Pois aparece a mensagem para apertar qualquer tecla para dar o Boot pelo cd. não aperto nenhuma tecla pois o normal e a instalacao comecar a partir do hd. Na tela preta inicial para dar o boot aparece aguns pontos ou caracteres coloridos e trava por ali mesmo....não dando assim a sequencia da instalacao. O que pode ser? Ajudem - me!
  8. Problema resolvido!!! Formatei o Micro !!! Instalado: WinXP + SP2 Obrigado a Todos!!! Marcelo R. Romualdo_MCSO Analista Suporte Redes_NTI-BR
  9. Salve! Salve! Fallenhawk Como ja havia visto anteriormente. Segue log do Hijackthis para que vocês possam avaliar ver diversos problemas de cada usuario. Fui removendo alguns virus que estava desligando a minha maq. e removi uns spywares com a ajuda do Active ports e fui comparando com os processos do Gerenciador de tarefas do XP. O q ia mandando informaçoes para IPs de fora, acabava achando o caminho e deletava os arquivos. Até ai tudo Bem!! Agora me falta remover aquela pagina inicial que não quer sair e desconfio que é amesma que esta me mandando spywares. Por favor analisem este Log, e me passem o q posso estar fazendo. Grato!!!
  10. Marcelo R. Romualdo Analista Redes_NTI
  11. The Very Best !!! Cara esse tutorial ajudou-me a esclarecer varias dúvidas sobre IPv6. Tudo que precisava ... É uma pena que não é interesse dos Moderadores deste Fórum pesquisar fornecer mais informações sobre este que é um marco na evolução em Arquiteturas de Redes, logo hoje compaheiros em que já se desenvolve comunicação entre Pcs, PDAs e aparelhos eletrodomésticos. Estamos de Olho. Marcelo R. Romualdo Analista Suporte_NTI
  12. Marcelo R. Romualdo Analista Suporte_NTI
  13. hammyses

    Winroute

    Esta é sua página espero ter ajudado... no mais poste aqui Marcelo
  14. My brother.... O Padrão 568A começa sempre com Branco/Verde. Bom mas se assim você ainda tem duvida é só pesquisar, você ira encontrar a mesma resposta. espero ter ajudado! Marcelo R. Romualdo
  15. hammyses

    Placa De Rede

    Grande Brother!!! O nosso colega wilbinho tem toda razão, quando digo isso é por que tenho instalado duas placas encore 10/100 fast ethernet roda beleza, com velox 512Kb me custou R$ 25,00. Uma pechincha. Estamos de olho ! Marcelo R. Romualdo Analista Suporte_NTI

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!