Ir ao conteúdo
  • Cadastre-se

rgquadros

Membros Plenos
  • Total de itens

    62
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Santo André, São Paulo
  1. Pessoal. Muito obrigado pela ajuda e interesse de todos, porém não tinha mais tempo para resolver o problema e acabei por comprar outro roteador. Comprei um TP-LINK que foi só espetar e pronto. Agora vou ver o que faço com este. De qualquer forma, muito obrigado mesmo a todos
  2. Ela não entra na pagina descrita. Gostaria muito do seu auxilio mas, como vai conectar remoto para configurar o modem e o roteador se eles não estão se comunicando? Para este acesso teria que isolar o roteador. Hj tentei com um cabo crossover mas também não resolveu
  3. Motorola mod. SBV 5122. Cometi um engano, mas acho que não influencia muito. Meu roteador antigo, o que funcionava bem é modelo D-Link DIR 600 e não 610 como havia colocado no post.
  4. Modem na porta WAN, LAN no pc. Tenho um outro roteador (TP-LINK) que não dá sinal Wireless, se ligo ele no modem e o D-LINK nele da sinal porém não conecta. Sem ele nem sinal da. Por isso to achando que é configuração. A impressão que dá é que a porta WAN não esta habilitada ou esta com alguma configuração incompatível com o modem.
  5. Comprei um roteador D-Link DIR610 para substituir outro igual que havia queimado porém este segundo não comunica com o modem. Achei que era o Roteador e troquei o mesmo só que o problema continua. Se ligar o cabo PC X Modem tudo bem, se conectar o router o mesmo não encontra o modem. Já alterei a configuração diversas vezes, troquei o cabo de rede desliguei o modem da anergia, desliguei o cabo coaxial e nada. Alguém poderia me dar uma luz. Adaptador: Realtek PCIe FE Family Controller Modem: NET Motorola mod. SBV 5122 Router : D-Link DIR610 FW 1.01 Win 7 Processador Dual Core E5400 2,7 Ghz RAM: 3 Gb
  6. Desculpe, mas o que é RMA??????
  7. Dom. Bom dia. Primeiro desculpe-me pela demora. O programa da Seagate tmb não resolveu o problema. Infelizmente minha HD esta condenada mesmo. De qualquer maneira, muito obrigado pela ajuda e atenção. Abraço.
  8. Dom. Obrigado pela ajuda. Consegui criar o CD, porém minha hd esa bichada mesma. O número de Bad Blocks esta muito grande. Creio que não vai dar para recuperar. Se souber como faço para acionar a Seagate para tentar uma troca.... De qualquer forma valeu muito a força. Abraço
  9. Desculpe minha ignorância Dom, mas estou tentando criar o CD com o HIRENS e não estou conseguindo. Poderia me dar uma luz?? Grato. Desculpe minha ignorância Dom, mas estou tentando criar o CD com o HIRENS e não estou conseguindo. Poderia me dar uma luz??
  10. :(Estou com um HD Seagate 7200.12 de 500GB com pouquissimo uso que simplesmente parou de funcionar. Ele é reconhecido pela BIOS, ficava só inicializando o Windows e agora esta travando a máquina. Alguém pode me ajudar a não ter que jogar fora este HD
  11. Já troquei o mouse e o problema persiste.Anteriormente pensei que poderia ser a porta, mas como troquei a máquina esta hipótese foi descartada.Final de semana vou testar a rede elétrica, pois não tem explicação o que esta acontecendo.....Agradeço todas as sujestões que vierem.
  12. Tenho um Athlon 2000XP, 512 RAM 1 HD 20 GB 1 HD 80GB Windows XP Pack 3. de repente o mesmo começou a brir e fechar janelas descontroladamente, o mouse a disparar pela tela abrindo tudo por onde passa e posicionando-se ou no botão iniciar ou no canto superior direito. Já particionei e formatei os dois HD´s, reinstalei tudo e nada resolveu. Tento fazer download dos programas de log para poder enviar mas nem isso consigo. Para não ficar sem computador, peguei uma máquina antiga e coloquei no lugar deste até ter tempo para fuçar. O antigo era usado em um comércio que possuia e funcionava perfeitamente. Surpresa quando ela começou a apresentar o mesmo problema. Alguem pode me ajudar por favor........Obrigado.
  13. Tenho um Athlon 2000 XP, 512 RAM 1 HD 20 GB 1 HD 80GB Windows XP Pack3. de repente o mesmo começou a abrir janelas descontroladamente, o mouse correr pela tela e parar no INICIAR ou no canto superior direito, fechar as janelas e programas em uso, rolar paginas sozinho, ou seja, enlouqueceu.Particionei as duas HDs, Formatei as duas e re-instalei o Windows. Não resolveu. Encostei a máquina e peguei outra que tinha em um comércio para não ficar sem computador até ter tempo de fuçar nesta. Surpresa, a outra que funcionava perfeitamente começou a apresentar os mesmos problemas.Alguem pode me dar uma luz, por mais fraca que seja, sobre o que pode estar acontecendo.Obrigado......
  14. Socorro. Tenho uma maquina placa mãe pcchips M810LR Processador athlon xp2000+ 512 de memória 1 hd 20gb 1 hd 80gb Windows XP Professional pack 3. Tive um problema de hd e re-instalei o XP (Pack1) que atualizou para o pack3. O problema. de repente minha máquina comessou a abrir varias janelas ao mesmo tempo e por conta própria, cria atalhos, o mouse fica louco. Me ajudem por favor. Como faço para resolver isso e ter uma máquina normal novamente????
  15. Tenho uma camera Sony que filma em formato .THM. Alguém conhece um software que faça a conversão deste formato para .AVI ou .MPG???? Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!