Ir ao conteúdo
  • Cadastre-se

leandrobh

Membro Pleno
  • Total de itens

    9
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que leandrobh postou

  1. aí galera meu serial é= 38MM5V3954 A minha bios é a 1006....(nunca deu problema por isso não vou arrisca atualiza ela..) Tem um tempao q eu num entro aqui mas essa do chipset cantor é nova para mim eu tenho uns 10 pcs aqui com essa placa e nunca deram esse problema até hoje (espero q não aconteça isso nunca..) (vou tenta pega o serial das otras placas q eu tenho aqui, o problema é q são pcs d lan e toda vez q eu chego na lan ela tá cheia :chateado: ....) Fui....
  2. Cara melhor placa-mãe q eu conheço.... até hoje nunca deu problema......(Exceto os defeito d fabrica q eu acho quando compro uma nova para vender...) +tarde eu coloco meu serial aqui meu pc é meio complicado para desmontar =/
  3. Ai galera valeu pela ajuda!!! Eu descobri o que era eu já tinha trocado tudo menos uma coisa o CD-ROM, era ele q estava com defeito.... Falou!!
  4. Ele foi sempre assim eu já formatei umas tres vezes já pra ve se ele fica normal mas não adianta.... já desativei rede já desativei tudo q vocês pensarem mas nda adianta será q é defeito???(creio q não porque eu to com cinco placas dessa aqui e todas estão dando isto....) Valeu to esperando resposta..... :######:
  5. Cara seu jampeamento tá corretissimo.... seu proc tá funcionando no clock certo... Falou!!!!
  6. Eu instalei o win xp professional SP1 nessa placa-mãe e ele demorah quase dois minutos pra iniciar... Alguem Sabe como resolver isso ???? Sera q tem alguma config especial??? tô usando um Atlhon XP 2200+ Memoria DDR 333 256MB HD Seagate 40GB 7200RPM Placa de video GeForce 4 Mx 440 128MB Quem souber entre em contato o mais rápido possivel.... Valeu!!!!
  7. quanto tempo seu win XP demora pra iniciar com essa placa..???? porque com a minha aqui ele tá demorando por volta de 1min e 40segs.... enquanto minha A7V8X-X inicia em 15 segs.... se souber o que pode tá causando isso me informe... Valeu!!!
  8. aí cara essa placa as vezes não aceita certas marcas de memoria não.... Sem contar também porque você não usa uma memoria DDR 400 a diferencia de preço é minima e talvez resolva seu problema... Falou..!!
  9. Ai galera eu tenho uma A7V8X-X e nunca tive dor de cabeça alguma com ela pena q ela saiu do mercado agorah..... Ao contrario da A7V600-X e dá A7V8X-MX que eu não sei porque demorah quase dois minutos pra iniciar com o windows XP professional.... Se alguem souber como resolver esse problema me contactem urgente... leandrobh@veloxmail.com.br Valeu!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!