Ir ao conteúdo
  • Cadastre-se

Los_pulgas

Membro Pleno
  • Total de itens

    305
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que Los_pulgas postou

  1. Galera onde edita o boot.ini pr amim poder tirar dual boot e qualquer outra coisa que eu precise ? não to conseguindo
  2. Acho que sim, crio que não vai dar pau não mas em todo caso, faz um backup de td o que você tem e tenta fazer a migração creio que funcione mas fazer um backup antes de fazer td essas coisas é´muito importante. falou
  3. já tive o mesmo problema, n~ção me lembro muito bem se era mesmo esse nome, mas no meu caso era o modem que tinha drives incompativeis, atualize e ficou beleza
  4. nem fica perdendo tempo tentando arruma isso não instala outro browser. mais fácil
  5. Se ta faltando alguma coisa dos arquivo system você vai precisar de um cd, ou fazer a restauraçao, ma scomo você disse que seu micro não inicia... arruma um cd ai, com alaguem e faz uma correçao. se não pode instalar de novo
  6. Caraka velho... você desligou d emodo errado, caiu energia alguma coisa, ou andou apagando alguns aquivos ? parece que ele perdeu os arquivos de inicializaçao!! posta ai falando se ocorreu alguma coisa desse tipo aguardo
  7. pode crer, soca uma memoria ai, porque com o tempo é inevitavel, ele vai virar um pedra... você pode satr sempre limpando as coisas desnecessarias dele, tipo rstauraçoes antigas e tal... mas mesmo assim, um pente de memoria ia bem você pode encontralo aqui: www.wapshop.com.br comprei la um de 128/133 pr amim valeww
  8. mas como fz para arrumar isso no windows ? sem precisar de programas!! alguem sabe ?
  9. Conheçi uma pessoa que tem o mesmo problema, e ate hoje ela ainda tem. Mas a solução de virar o monitor pode se ruma boa. uaha zuera se achar a solução da um toque ai
  10. você tem as atualizaçoes ?
  11. Troca de midia, a sua já era. ou então fz o que o amigo ai acima falou... mas troca d emideia que pode ser que outros problemas apareçam
  12. é´eu vi cara....pearee que vou achar o caminho exato e te passo cara... guenta ai...
  13. o dual boot você faz no boot.ini para cessar ele você vai em iniciar>executar>msconfig> e la vai ter a opção boot.ini ai você edita. Mas cara s evc tem o mesmo sistema operacional, não sei não s evai dar certo, já que é td XP. Seria mais fácil criar uma por o xp la e depois cirar as outras sem OS. falou posta ai qualquer coisa
  14. esse erro da quando você vai abrir alguma coisa na net ? posta mais ai, cho que sei qual o seu problema
  15. você já verificou todas as configuraçoes? e o drive que você tem ai das placas de rede, se já não viu da uma olhada pr aver s enão tem nd atualizado posta mais ai depois pr agente saber como ficou isso
  16. Galera to com uma maquina aqui, é´uma k7v dragon plus, e tenho um processador duron 1.2, a questão é: a maquina não starta de jeitpo nenhum, mas depois d ealgumas horas de teste ela funcionou ai deixei um dia desligada e testei hoje de novo e nd, não aciona e fica acusando que não tem video, porém já testei umas 4 placas de video nela e todas estão boas. Ai um amigo me disse que essa placa é incompativel com o Duron!! isso é verdade ? Se alguem conheçer essa placa e puder me dá um help, valeu ate mais pessoal
  17. Sei não galera, porque se essa placa não funcionou direito, porque outra do mesmo modelo funcionaria ? Na verdade essa e segunda placa que eu ponho nessa maquina: pois a primeira tinha que ligar a maquina e deixar ligada uns 30 minutos para que a placa desse imagem certinha..... tentei um monte de configuração, porém nd dava certo, ai achei que era problema da placa, e troquei por outra e agora essa não liga, eu realmente não sei mais o que fazer... vocês acham que tracando por outra do mesmo modelo pode resolver? mas se for assim, porque essa placa que eu estou aqui funciona em outras maqu
  18. Cara já fiz todos os testes possiveis nessa placa. è assim: Essa GF4 mx440 funciona em qulquer outra maquina menos nessa....ela tá aqui no escritorio radando em outra maquina..e nessa maquina que a gf4 não funciona, eu testei uma outros dois modelos e funcioam beleza, ou seja, não é placa de video, não é plac mãe não é slot AGP, é incompatibilidade mesmo. A minha duvida era se eu por a GF4 4000 ela vai funcionar, o duro é que não tenho nenhuma para testar aqui. Se puderem ajudar.. valewww
  19. Galera eu estava com uma GF4 mx440 8x 128, e ela não funciona por nd na plana mãe (P4S800), ai eu tentei troca por outra e o cara me sugeriu uma GF4 mx400. A minha duvida é : sera que ainda vai dar o mesmo pau de incompatibilidade? o problema estava nesse modelo ou vai ser asim com td GF4? alguem já viu isso e pode ajudar ? Obrigado pessoal
  20. Los_pulgas

    Ajuda Ai

    Galera, valeu a ajuda, mas a GF4 440mx 8x AGP não funciona na P4S800 !! atualizei bios e td mais, tentei todas as configurações, mas não deu certo... São incompativeis mesmo.... troquei por outra plca e funcionou belezinha. valeu galera até outra
  21. Los_pulgas

    Ajuda Ai

    Essa parte que eu não entendi direito.... pois bem, vou tentar aqui e ver o que dá... tomara que de certo
  22. Los_pulgas

    Ajuda Ai

    :######: oww galera ajuda ai..porque nem manjei essa parted e atualizar o arquivo, alguem sabe como faz ai ?
  23. Los_pulgas

    Ajuda Ai

    alguem ai ajudinha pleaseeeeeee
  24. Los_pulgas

    Ajuda Ai

    mas como faço para atualizar a bios de um arquivo ????? eu achei no cd o update da bios, porém como atualizo no arquivo como disse o amigo mister_edu ?? não tó manjando valeww

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!