Ir ao conteúdo
  • Cadastre-se

maddonde

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre maddonde

  • Data de Nascimento 09/03/1984 (35 anos)

Informações gerais

  • Cidade e Estado
    Campinas-SP
  1. Olá, Tenho um HD sata com win xp instalado, e queria saber se dá p/ instalar um IDE como slave, e como eu faria isso... valeu!!! Ederson
  2. Problema resolvido! Bastou entrar em modo VGA, desinstalar e reinstalar o driver da NVidia! valeu!!!
  3. Pessoal, Tenho uma GeForce mx4000, aparecem todas as telas de boot, mas ao entrar no windows a tela fica preta. Só consigo acessar o windows em modo de segurança ou VGA, não consigo atualizar o driver de vídeo (tá usando o padrão do windows). Alguma ideia!? problema no driver, na placa, virus!? valeu galera!!!
  4. Tenho um L6. Ok, vou dar uma olhada aqui e ver se funciona! valeu!
  5. Olá! Não sei se você já resolveu seu problema. Tenho um L6 e acho que o funcionamento é o mesmo. Para mudar o tipo de escrita, basta apertar #, aí você passa por modos como o iTap, escrita comum, números, etc... Se não aparecer o que você quer, é só apertar a tecla do menu (a do meio) e ir em "config. método entrada" e escolher o que você quer... é mais ou menos isso. hehehe... Espero que ajude
  6. Pessoal, Tenho uma dúvida. Tenho uma HP e uma câmera Sony que utilizam cabo mini-usb (acho que é isso), e agora comprei um celular que possui a mesma entrada. Posso usar o mesmo cabo ou tem que ser específico!? valeu!
  7. A primeira foi meio rápida, mas como eles dizem, "vai melhorando à medida que você faz novas recargas", a 2ª e 3ª já duraram bem mais =)
  8. Opa Gomo! tenho um L6 Motorola, cara, segundo eles é só carregar até avisar "carga cheia", ou algo do tipo, nada mais. Sem aquela besteira de carregar 24 horas na primeira carga. falou!!!
  9. Pessoal, estou com problemas de ruído com o meu SyncMaster 793v, da samsung. Quando coloco em 1280x960, aparece um ruído estranho, bem alto e agudo. Por isso só uso em 1024x768. Mas hoje esse mesmo ruído começou a aparecer em 1024x768. Alguém sabe o q é isso? Alguém já teve o mesmo problema? Alguma solução? Obrigado!
  10. E æ pessoal, Estou com um programa para DOS, mas ele precisa de mouse p/ ser executado, e para isso eu preciso de drivers. Acho que serve qqer um, mas a descrição do meu é essa: Netrix, de bolinha (não é optico), sem scroll, 3 botões. Alguém me poderia passar um link? valeu!!!
  11. No caso do modem e270, não precisa, ele já está atualizado. É só seguir as instruções
  12. Fala! ou, problema nenhum usar DNS fixo, não muda, e é essa a ideia no e270. Só que eu não estou sabendo aonde colocar o DNS da telemar. Aonde você colocou p/ funcionar? valeu!
  13. Æh pessoal, consegui fazer a mudança p/ router. Entrem no site http://www.abusar.org/manuais/c_e270.html q tem tudo explicado. não precisa atualizar o firmware. só tem um problema: Depois da mudança, não consigo mais acessar site nenhum. Deu problema no servidor de DNS. Se alguém conseguir solucionar isso, me manda um mail! edersondonde@yahoo.com.br falou!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!