Ir ao conteúdo
  • Cadastre-se

marciliomoreira

Membros Plenos
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Ok, amigo.!!! Vou testar os processadores como me orientou, pra ver o resultado. E lá vem preju...fazer o quê.!!!
  2. Sim já fiz Clear Cmos nessa placa mãe, Testei outras memórias e placas de vídeo e nada...nem bip ele dá, mesmo ligando sem memória instalada.
  3. Pessoal bom dia.!!! Meu computador parou de funcionar e tentei de tudo, mas só funcionou novamente quando troquei o processador. Mas a questão é a seguinte: Na Placa Mãe SY-K7VEM estava instalado um processador Duron, então levei para uma assistencia técnica e troquei o processador por um Sempron 2.4, troquei tambem o cooler por um adequado ao processador. Tudo ficou perfeito, durante dois dias, agora novamente o computador não liga. Quando pressiono o botao ligar, o cooler funciona, o led do power fica aceso e mais nada acontece. Não abre video, não bipa, nem nada. Deixei ele ligado um bom tempo, abri o gabinete e toquei no dissipador de calor do cooler e notei que estava totalmente gelado. Será que o processador pode está queimado novamente? A placa mãe pode está queimando processador? Grato a todos
  4. Onde fica esse arquivo no Win98, pois procurei e não encontrei...
  5. Tenho um NO BREAK TSSHARA mod. UPS PROFESSIONAL, adquirido há aprox. 02 anos. Ontem, houve um pico de energia que acabou queimando o fusível, e após a troca do fusível quando religuei o NO BREAK os leds OVER LOAD e LOW BATERY permanecem acesos constatemente e a cada 30 minutos aprox. ele emite um bip, e não segura mais o micro na falta de energia. Abri o no-break e testei as baterias com um mult-teste e elas estão completamente descarregadas. É possível recarregá-las? como pode ser feita a recarga? GRATO DESDE JÁ; MARCILIO MOREIRA SERGIPE
  6. Muito grato a todos pelas respostas recebidas, porém encerro aqui a minha dúvida. Obrigado.!!!
  7. Ok, obrigado a todos pelas respostas, eu instalei o processador na placa e estou usando. Poderei ter algum tipo de problema técnico em virtude da diferênça de frequência? Além da perda de perfomance é claro.! Grato; Marcilio Moreira
  8. Boa tarde a todos... Tenho uma placa mãe SY-K7VEM PRO da SOYO que está sem processador, ganhei um Processador AMD Sempron 2200+ que utiliza o mesmo soquete que é 462 (A). É possivel utilizar este processador nesta placa? No manual da placa encontrei as seguintes informações referentes a CPU: CPU SUPPORT The SY-K7VEMPRO supports a wide range of AMD CPUs: Supports 200MHz Front Side Bus on Athlon(750MHz~1.3GHz)/ Duron(600MHz~950MHz) Supports 266MHz Front Side Bus on Athlon(1GHz~1.33GHz) New released AMD Socket 462 CPUs will very likely be supported by the SY-K7VEMPRO as well. CPU SETTINGS CPU FSB Frequency The SY-K7VEMPRO supports 100/133 MHz FSB CPU. Muita grato a todos; Marcilio Moreira Sergipe - Brasil
  9. TENHO UM MONITOR DELL MODELO M570, HOJE ELE FICOU "TUDO AZUL" OU SEJA TODAS AS IMAGENS ESTÃO SENDO EXIBIDAS EM TONS DE AZUL. O QUE PODE SER? TENHO ESSE MONITOR HÁ UMS 04 ANOS GRATO; MARCILIO LAGARTO/SE
  10. BELEZA GALERA...TUDO ACERTADO. MUITO OBRIGADO A TODOS. ENCERRO O TÓPICO AQUI. VALEU MESMO... MARCILIO MOREIRA LAGARTO/SE
  11. A MINHA PLACA MÃE É UMA (M756LMRE) DA PC CHIPS Grato; Marcilio Moreira
  12. Olá John.brs O programa é este: Program: eSupport.com BIOS Agent Version 3.45 Atenciosamente; Marcilio Moreira
  13. Bom dia amigos do fórum...!!! Onde posso conseguir a atualização para a BIOS descrita abaixo: BIOS Date: 02/22/01 BIOS Type: American Megatrends BIOS ID: 62-0222-009999-00101111-071595-000000-M756LMRE OEM Sign-On: Release 02/22/2001S Chipset: SiS 630 rev 33 Superio: ITE 8705/SiS 950 rev 1 found at port 2Eh OS: WinXP SP2 CPU: Pentium III 750 Mhz BIOS ROM In Socket: Yes BIOS ROM Size: 256K Antecipadamente agradecido; Marcilio Moreira Lagarto/SE
  14. TENHO UM MONITOR DELL MODELO M570, HOJE ELE FICOU "TUDO AZUL" OU SEJA TODAS AS IMAGENS ESTÃO SENDO EXIBIDAS EM TONS DE AZUL. O QUE PODE SER? TENHO ESSE MONITOR HÁ UMS 04 ANOS GRATO; MARCILIO LAGARTO/SE
  15. Tenho um monitor dell modelo m570, hoje ele ficou "tudo azul" ou seja todas as imagens estão sendo exibidas em tons de azul. O que pode ser? Tenho esse monitor há ums 04 anos Grato; Marcilio Lagarto/se Tópico editado por estar escrito todo em maiusculas

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!