Ir ao conteúdo
  • Cadastre-se

GAMMARAY

Membro Júnior
  • Total de itens

    10
  • Registro em

  • Última visita

Reputação

0

Informações gerais

  • Cidade e Estado
    rio
  1. Prezados, Primeiramente, desculpem pelo texto longo Minha configuração é a seguinte: ABIT AV8 AMD X2 4600+ 4 X 512MB CORSAIR VALUE DDR400 (EM DUAL CHANNEL) AUDIGY 2 ZS POWERCOLOR X1950PRO AGP 256MB (COM ARTIC COOLER)LOGITECH X530 2 HD SEAGATE 250GB SATA II (EM SATA I) - RAID 0 I HD SAMSUNG ATA 133 120GB FONTE HUNTKEY 550 1 LEITOR DE DVD 1 GRAVADOR DE DVD 1 PLACA DE REDE história: o micro começou a travar jogando Crysis e outros jogos pesados. Achei que fosse temperatura e peguei o atitool. Verifiquei o log quando o computador travou novamente (a tela fica preta e co
  2. valeu! vou postar na seção que você me falou
  3. pergunta iniciante Se a BIOS da placa de vídeo estiver "corrompida", há alguma forma de alterá-la, do jeito que meu micro se encontra, ou seja, sem ser por software carregado pelo windows?
  4. cara, a ***** vai ser arrumar uma placa AGP pra testar. De qualquer forma, valeu pela força!
  5. como eu mencionei no texto, o led indica código 2b - INVOKE VIDEO BIOS
  6. Up Do Desespero!!!!!!!!!!!!!!!!!!!
  7. Prezados, Minha configuração é a seguinte: ABIT AV8 AMD X2 4600+ 4 X 512MB CORSAIR VALUE DDR400 (EM DUAL CHANNEL) AUDIGY 2 ZS POWERCOLOR X1950PRO AGP 256MB (COM ARTIC COOLER) LOGITECH X530 2 HD SEAGATE 250GB SATA II (EM SATA I) - RAID 0 I HD SAMSUNG ATA 133 120GB FONTE HUNTKEY 550 1 LEITOR DE DVD 1 GRAVADOR DE DVD 1 PLACA DE REDE história: o micro co
  8. a minha configuração é a seguinte: Abit AV8 amd x2 4600+ 4 x 512mb RAM corsair select HD Samsung ide 133 120gb HD Seagate sata II (em sata I) 250gb audigy 2 zs powercolor ati x1950pro agp 256mb dvd-rom lg dvd-rw lg seventeam st-420bkv Estava usando essa fonte com uma geforce 6600gt, um amd 64 3000+, somente dois pentes de 512mb e 01 hd apenas (samsung). O micro estava bem estável. Com o upgrade que fiz (mais um 1gb de ram, mais um hd, processador dual core e placa de vídeo), estou com receio de que a fonte com 420w vá abrir o bico, apesar de, até o momento, mesmo com o pouco tempo
  9. Comprei uma sondblaster live 5.1 (box) e um conjunto creative inspire 5200. A caixa correspondente à posição frontal direita apresenta um chiado quase que constante (só variando, praticamente, a intensidade). obs: não é aquele tipo de chiado comum quando o volume fica no máximo. O chiado independe do volume - baixo ou alto. Achei que era a caixa danificada. Troquei a posição com outra caixa, mas a que correspondia a posição frontal direita continuava chiando (só a caixa conectada nessa posição chia). Desinstalei os drivers, instalei novamente, mas o problema persiste. Reparei no computador i

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!