Ir ao conteúdo
  • Cadastre-se

papaleguas2000

Membros Plenos
  • Total de itens

    31
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre papaleguas2000

  • Data de Nascimento 02/12/1980 (38 anos)

Informações gerais

  • Cidade e Estado
    Maringá - Paraná
  1. Pessoal, boa noite! Creio que essa duvida pode ter surgido em outras ocasioes mas até agora nao achei uma resposta que sirva pra mim... Preciso na verdade de duas coisas e ambas parecidas... a distancia da minha casa até no escritório ficou em cerca de 500mts... e gostaria de saber qual equipamento deve utilizar tanto para telefone de longo alcance como tambem internet de longo alcance... Alguem tem alguma opcao de telefone de longo alcance pra utilizar? os dados que trafegam nessa distancia é seguro? alguem poderia indicar uma marca e modelo? E tambem queria saber quais os equipamentos wireless que devo comprar... além do roteador sem fio, preciso comprar mais alguma coisa como amplificador de sinal, antena especial, acess point? poderiam me indicar as marcas e modelos? Desde ja agradeco pela ajuda de todos... abraços!
  2. Grande Pedrozão!!! Obrigado pela sua dica companheiro!!! Eu vou tentar atualizar a BIOS e logo posto aqui de novo pra ver o que deu... será que mesmo com voltagens diferentes, depois de atualizar a BIOS, vai dar certo??? Abraços Ricardo
  3. Amigos, vi post de AGP e ainda assim não consegui resolver uma duvida que tenho. Será que vocês pode me ajudar??? Comprei uma placa mãe Asus A7V8X-X que tem som/rede on e comprei também um placa de vídeo VGA AGP 8 MB ATI RAGE PRO TURBO somente pra ter vídeo mesmo... pelo que vi no post, a placa tem AGP de 1,5V e a placa de video é do tipo universal... só que quando eu coloco ela no slot e inicio o pc, a monitor fica preto e branco e logo em seguida desliga o pc... coloquei uma outra placa no pc e funcionou tudo tranquilo... será que tem algum jeito de resolver esse problema?? É a diferença entre voltagens que está comprometendo o funcionamento??? Tem algum jeito de resolver o problema sem trocar a placa de video??? Grande abraço; Ricardo Vernasqui papaleguas2000@hotmail.com
  4. Amigos, vi post de AGP e ainda assim não consegui resolver uma duvida que tenho. Será que vocês pode me ajudar??? Comprei uma placa mãe Asus A7V8X-X que tem som/rede on e comprei também um placa de vídeo VGA AGP 8 MB ATI RAGE PRO TURBO somente pra ter vídeo mesmo... pelo que vi no post, a placa tem AGP de 1,5V e a placa de video é do tipo universal... só que quando eu coloco ela no slot e inicio o pc, a monitor fica preto e branco e logo em seguida desliga o pc... coloquei uma outra placa no pc e funcionou tudo tranquilo... será que tem algum jeito de resolver esse problema?? É a diferença entre voltagens que está comprometendo o funcionamento??? Tem algum jeito de resolver o problema sem trocar a placa de video??? Grande abraço; Ricardo Vernasqui papaleguas2000@hotmail.com
  5. Amigos, vi post de AGP e ainda assim não consegui resolver uma duvida que tenho. Será que vocês pode me ajudar??? Comprei uma placa mãe Asus A7V8X-X que tem som/rede on e comprei também um placa de vídeo VGA AGP 8 MB ATI RAGE PRO TURBO somente pra ter vídeo mesmo... pelo que vi no post, a placa tem AGP de 1,5V e a placa de video é do tipo universal... só que quando eu coloco ela no slot e inicio o pc, a monitor fica preto e branco e logo em seguida desliga o pc... coloquei uma outra placa no pc e funcionou tudo tranquilo... será que tem algum jeito de resolver esse problema?? É a diferença entre voltagens que está comprometendo o funcionamento??? Tem algum jeito de resolver o problema sem trocar a placa de video??? Grande abraço; Ricardo Vernasqui papaleguas2000@hotmail.com
  6. Amigos, teria algum programa ou alguma configuração, que posso mostrar na tela o que foi atualizado na pagina??? Por exemplo; numa loja virtual tem 10 produtos anunciados e eles colocam mais 2... Teria algum jeito de saber que somente aqueles dois foram acrescentados ou modificados??? Grande abraço a todos Ricardo
  7. Amigos, aqui na empresa tem um computador da Silicon Graphics, modelo O2, sistema operacional IRIX 6.3... alguém saberia me dizer que tipo de memória se usa nesse PC??? Ele tem somente 32 megas de memória e estamos querendo ampliar mas não sabemos que tipo é e onde adquirir também... Abraços a todos Ricardo
  8. Olá Delo!!! E onde eu instalo esse pacote de conexão??? Abraços Ricardo
  9. Amigos, instalei em minha residencia uma linha telefonica da GVT com acesso discado 24hrs. Só que tenho 3 pc's em casa, já estão em rede, mas não funciona a internet em todos, somente no pc em que está chegando o cabo do telefone. Teria como eu fazer funcionar a net em todos eles??? Mesmo compartilhando a velocidade da net??? Abraços a todos Ricardo RoaDRuNNeR
  10. Amigos, instalei em minha residencia uma linha telefonica da GVT com acesso discado 24hrs. Só que tenho 3 pc's em casa, já estão em rede, mas não funciona a internet em todos, somente no pc em que está chegando o cabo do telefone. Teria como eu fazer funcionar a net em todos eles??? Mesmo compartilhando a velocidade da net??? Abraços a todos Ricardo RoaDRuNNeR
  11. Amigos, instalei em minha residencia uma linha telefonica da GVT com acesso discado 24hrs. Só que tenho 3 pc's em casa, já estão em rede, mas não funciona a internet em todos, somente no pc em que está chegando o cabo do telefone. Teria como eu fazer funcionar a net em todos eles??? Mesmo compartilhando a velocidade da net??? Abraços a todos Ricardo RoaDRuNNeR
  12. Pessoal, existe uma loja muito boa no Py que não foi citada que é a Byte Computers... www.bytecomputerspy.com.br É muito boa e a garantia é valida, ou seja, eles trocam na boa sem burocracia... Valeu Ricardo
  13. E ai galera beleza?? Bom, eu fiz o seguinte. Entrei em modo de segurança como algum amigo aí falou... ele entra beleza... só que quando fui nas contas do Usuário, o Administrador realmente não tinha nenhuma senha... então criei uma senha 123456... ativei a conta de convidado pra qualquer problema e reiniciei... quando ele entrou na tela de logon de novo, apareceu o login: Administrador, apareceu a senha na forma de bolinhas e também apareceu de novo: SEU LOGON NÃO FOI FEITO POR TER RESTRIÇÕES NA CONTA!!! #####, de novo???? Dai quando dei OK pra caixa de diálogo apareceu o Administrador sem a senha... mas não deu mais pra logar com a senha 123456 que foi criada... agora só consigo usar a conta de convidado... alguém consegue me explicar o que aconteceu??? ABraços a todos e obrigado
  14. w3rt!go, teria como você postar de novo como eu posso entrar sem ter a senha do administrador??? Quer dizer... nunca teve senha, era só dar enter pra entrar, agora que eu mudei as configurações está falando que não posso logar pois tenho restrições na conta... teria como você postar de novo ou mandar o link??? Abraços Ricardo
  15. Olá Sysop!!!! Olha, a senha não foi criada durante o processo de instalação... pois antes de eu alterar o modo como se faz o logon, não tinha senha no micro... só tinha o Administrador, sem a senha, e era só dar enter.... agora que eu desabilitei a tela de boas vindas e o modo de fazer logoff, fala que tem restrições na conta e eu não posso fazer o logon... E agora amigo??? Abraços

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!