Ir ao conteúdo
  • Cadastre-se

thiagodasilveira

Membro Júnior
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre thiagodasilveira

  • Data de Nascimento 21/09/1981 (39 anos)

Informações gerais

  • Cidade e Estado
    Varginha - MG
  1. Olá, ainda não consegui configurar minha conexão de internet através do bluetooth do meu celular (Palm TX x Motorola V360). Consigo transmitir arquivos e tudo mais, porém a bendita da internet ainda nada. Segui os passos da conexão como minha operadora mandou (Telemig Celular), mas ele tenta conectar demora um tempinho e vai cancelando... Alguma ajuda por favor!?! Nem é preciso falar da praticidade de uma conexão EDGE via BLUETOOTH né? Por favor ficarei muito grato com alguma dica...
  2. Olá, tenho um problema parecido, porém tenho o email: "abraseusolhosagora@hotmail.com"... Dá pra saber de onde ele ta vindo? tipo a cidade ou mesmo o nome da pessoa que criou a conta? Não tenho intuito de prejudicar ninguém, mas esse ##### ta fazendo uma sacanagem... como faço pra descobrir quem é? ou de onde vem? provedor que estava acessando acho q já dá pra saber... Valeu
  3. A BIOS me parece travada e não consigo aumentar a frequência... Resultado o meu 2400 roda somente com 1666... o que é extremamente ridículo... o que fazer?
  4. Estou comprando um Aiko Flex 7500 e gostaria de saber alguma informação, pois é uma empresa brasileira e que começou agora na produção de celulares. Estou em dúvida se vale mesmo a pena... Por favor... um HELP!!! www.aiko.com.br
  5. O pior é que o servidor Velox necessita sim de autenticação e a mesma esta configurada direitinho e mesmo assim nada... Não é só p Velox que não funciona, o bol e ig também não... Em outras máquinas com Xp isso não acontece... De qualquer forma obrigado... Vou verificar o erro pra postar... vale...
  6. Bom, estou com esse problema a tempos, em computadores de clientes com Win98 o Outlook não envia e-mails, acho que pode estar relacionado a algum vírus que causou uma séria lesão... já tentei todas as configurações do Outlook e nada, até reinstalar o Win98 por cima já fiz, mesmo assim ele só recebe... O que será? PS.: Tentei outros programas como o Eudora e IncreditMail... Tudo igual...
  7. Bom, estou com esse problema a tempos, em computadores de clientes com Win98 o Outlook não envia e-mails, acho que pode estar relacionado a algum vírus que causou uma séria lesão... já tentei todas as configurações do Outlook e nada, até reinstalar o Win98 por cima já fiz, mesmo assim ele só recebe... O que será?
  8. Pastas que não podem ser apagadas podem estar relacionadas a vírus ou a programas que estejam sendo executados... Tente reiniciar o computador em modo de segurança (pres F8 na inicialização)... Se não conseguir apaga-lá, tente reiniciar em DOS...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!