Ir ao conteúdo
  • Cadastre-se

jchardware

Membro Pleno
  • Total de itens

    22
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Pessoal, alguém sabe me dizer o que ocorre quando tento rodar o xmms no mandrake 10.0? o programa inicializa normalamete, porém quando clico em executar a lista de mp3, o programa trava e finaliza automaticamente! alguém tem alguma luz?
  2. Pessoal, alguém sabe de algum macete ou dica para resolver o problema de operação ilegal que ocorre aleatoriamente quando abrimos um programa? O problema é com o arquivo (módulo) Kernell32.dll (operação ilegal) - Prog.: Explorer. Tá me cheirando a problema realcionado a software, ou módulo de memória. Se alguém já se deparou como o mesmo problema, por favor reportem aqui no fórum. Obrigado.
  3. AÍ GALERA! AO INVÉS DE FICAR PERGUNTANDO QUAL É A MELHOR DISTRO? VAMOS FALAR DA DISTRO QUE USAMOS - QUAL VOCÊ USA? QUAIS AS CARACTERÍSTICAS E POR QUE ESCOLHEU ESSA DISTRO? Esses comentários terão muita utilidade para quem quer migrar do windows para o linux e está em dúvida sobre qual distro escolher!
  4. Tenho um modem igual ao seu, veja nos destaques alumas informações sobre este modem. O meu modem quando instalei conectava a 33,666, depois subiu para 36.000 e agora, estou conecanto a 40,000. Mas o interessante é que mesmo conectado a abaixo da casa dos 50.000, se você notar vai ver que as páginas abrem bem mais rápido que os winmodems, a navegação é bem mais rápida, embora conecatado na casa dos 30.000! Já conecetei a uns 28.000 e a naveguei como se estivesse a 53.000, sem travamentos e quedas de conexão. Isso que acontece com esse modelo de modem até agora, ninguém soube explicar! Porém
  5. Olá, também estou precisando de ajuda para colocar o modem usrobotics 3 com 2976 - oem-50 no mandrake 10.0 Baixei o pacote rpm no site do fabricante, instalei, reiniciei o pc, porém quando vou conecetar através do kppp, surge a mensagem: este modem está ocupado! Também executei estes passos descritos acima e surgiu o seguinte problema: 1- lspci: o modem está na porta I/O: 0xda00, irq; 12; 2- executei o comando ./makedev ttyS4 na pasta /dev - ele retornou com a seguinte mensagem: "no such file or directory" - arquivo já existente! 3- executei o comando setserial /dev/modem - ele retornou
  6. o modem está em I/O: 0xda00, irq: 12 Ocorreu esses erros ao tentar configurar o modem: executei o comando: ./makedev ttyS4 bash ./makedev no such file or directory arquivo já exitente - o comando setserial apresentou este erro: bash setserial: command not found No minicom, não ocorreram erros. Porém não cosegui conectar - no kppp apresenta a mensagem: Este modem está ocupado!
  7. Encontrei o pacte rpm para o modem, porei é uma versão beta para o had hat, se não me falha a memória, instalei este pacote e reiniciei a máquina, voltei a acessar o kppp, mas não obtive sucesso, surge sempre a mesma mensagem: este modem está ocupado! Vi um tutorial sobre a instalalão de hardmodems plug and play no site www.modemclub.com.br - onde diz que devemos ter o isapnp instalado, instalei este pacote também, tentei seguir o roteiro após a instalação, abri com o editor o arquivo isapnp.conf conforme intrução para descomentar as linhas referentes a porta e a irq do modem. Ocorre que o a
  8. Obrigado pela informação! Vou acessar o site e puxar o pacote rpm!
  9. Pessoal, vocês sabem com boto este modem pra funcionar no linux mandrake 10.0. Estou apanhando para instalá-lo. No kppp aparece a mensagem quando pergunto ao modem, "este modem está ocupado", já tentei em todas as portas. Aguém me dá uma força?
  10. Pessoal, alguém pode me ajudar a colocar para funcionar meu modem usrobotics 3 com 2976 -oem 50 PCI no linux mandrake 10.0? No kppp, quando testo o modem, ele avisa que este modem está ocupado! já tentei nas outras portas, ttyS1, ttyS2, ttyS3, etc, e ocorre a mesma mensagem! Já instalei os pacotes isapnp! Tentei também editar o arquivo isapnp.conf, e não consegui, pois o mesmo está vazio, não possui as linhas referente a porta e a irq do modem para eu descomentar! Como meu modem é um hardmodem, pensei que fosse moleza colocá-lo para funiconar, mas ocorre que estou apanhando com este modem,
  11. Pessoal, estou tentando sem sucesso conectar a internet no linux mandrake 10.0 - o meu modem é o usrobotics 3com 2976 - oem 50 PCI. No kppp, quando peço para testar o modem dá a mensagem de "este modem está ocupado". Veriquei com o comando lspci e o modem aparece na porta 00xda00, irq 12, me parece que é a porta com 5. NO windows ele está instalado nesta porta. Informo que também possuo um micromodem hsp pc-tel instalado. Mas acredito que não tenha nada a ver com o não funcionamento do usrobotics. Tentei configurá-lo editando o arquico isapnp.conf, porém o arquivo não contém nenhuma inf
  12. Aí turma, alguém poderia me ajudar a colocar para funcionar meu modem us robotics 2976 oem-50 no mandrake 10.0 Quando acesso o kppp e vou testar o modem, ele diz que o modem está ocupado! Estou com o modem instalado na com 5 irq 12. a configuração no kppp está na porta ttyS4 que pelo que sei corresponde a com 5.
  13. Tenho também está famosa M598 - Esta é a pior placa mãe para a plataforma soquete super 7. Porém, como só podia comprar um micro usado baseado no proc. k6, acabei sendo "agraciado com esta placa". Tive problemas de travamento, como erros no navegador, navegador fechando aleatoriamente, erros GPF, etc. Porém, o que fiz foi ir ao painel de controle e vefificar quais programas estavam instalados, verifiquei que havia alguns programas realcionados com IE, com extensão dd, etc. Desinstalei estes programas! Também desabilitei outros que eram inicializados automaticamente pelo windows, atravé do
  14. Pessoal, encontrei um site interessante sobre modems, visitem o www.modemclub.com.br, lá exitems várias dicas, strings, drivers, e tudo sobre modems. Também tem um tópico que fala sobre essa questão do modem se conectar em baixa. Vale a pena conferir!
  15. GALERA! ESTOU PRECISANDO DE UMA AJUDA DOS FERAS EM LINUX! COMPREI UM HARDMODEM USROBOTICS 2976-OEM-50 56K PCI PARA PODER ACESSAR A INTERNET COM O MANDRAKE 10.0, POIS COM MEU OUTRO MODEM - PCTEL HSP MICROMODEM ON-BOARD NÃO CONSEGUI ENCONTRAR O PACOTE PARA O MEU KERNEL. ACONTECE QUE PARA MINHA SURPRESA O MANDRAKE NÃO RECONHECEU O MEU MODEM! PELO QUE SEI TODOS OS HARDMODEMS SÃO RECONHECIDOS PELO LINUX. COMO SOU NOVATO E ESTOU MIGRANDO DO WINDOWS PARA O LINUX, PRETENDO UTILIZAR A INTERNET, SENDO ASSIM, GOSTARIA QUE ME AJUDASSEM A COLOCAR PARA FUNCIONAR MEU MODEM NO LINUX! DESDE JÁ AGRADEÇO!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!