Ir ao conteúdo
  • Cadastre-se

valterlin

Membros Plenos
  • Total de itens

    39
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre valterlin

  • Data de Nascimento 06/05/1976 (43 anos)

Informações gerais

  • Cidade e Estado
    Sao Paulo
  1. O meu Notebook e um MIRAX MS4240 eu tinha instalado nele o Windows Vista Ultimate. Decide instalar o Windows XP e por minha surpresa quando estava instalado o windows XP e fui reiniciar ele noa liga mais. Não entra na BIOS só fica naquela telinha preta para apertar TAB ou DEL e nada mais. Alguem poderia me dar um toque, ele só fica naquela telinha preta e nao entra na bios. Mais ele liga e desliga normal e liga as luzes da tecla CapsLock, Num LOck, Wireles so faz isso e nao sai dessa tela preta será que o HD foi pro saco ?
  2. Possuo um Micro com sa seguintes configurações: Placa Mãe KM400 M2 Processador ATLON XP 2800+ HD SEAGATE BARRACUDA 7200 DVDRAM / RW / DVDRW ( LG ) GRAVADOR CD ( LG ) WINDOWS XP Um HD ta sem o Jumper que indica SLAVE e o sem que indica MASTER. Os 02 gravadores de CD/DVD estão em outra IDE como Master e Slave. O que pega e o seguinte quando deixei só um HD ele inicia rápido, mais quando fica os Dois juntos e uma eternidade pra ligar. Me ajudem pelo amor de deus
  3. Instalei 02 HD numa IDE mais só que quando vou reiniciar o micro o micro fica lento demais parece que ele fica lendo os HD e demora pra caramba pra iniciar será que tenho que separalos ? mais por que isso acontece ? E quando coloco so um ele iniciar rápido me ajudem....
  4. Consegui resolver a primeira questao. Eu fiz assim: Coloquei um HD só com slave na IDE e instalei o Windows XP ai Fiz como o colega falou coloquei o segundo HD com sistema operacional ligado ele reconheceu o HD e depois formatei o mesmo como NTFS. Só que agora o Windows carrega lerdo demais sera que tenho que separar o dois HD uma em cada IDE ? Os HD são SEAGATE BARRACUDA 7.200RPM deve ser isso né ? fui alguem pode me dar um toque agradeço desde de já.....
  5. Estou com 02 HD da Seagate Barracuda 40gb cada em casa e estou tentado instalar o Windows XP em um e outro usar para dados. Mais acontece o seguinte: Quando eu acabo de formarta e particionar o HD o windows copia os arquivos para instalar ele reinicia a maquina e volta pro mesmo lugar e começa tudo de novo, reconhecendo o micro, tendo que formata de novo e etc e tal. Fica tipo fazendo loop começa de novo e nunca entra no modo normal e instala o XP alguem pode me explicar por que isso acontece ? Sera que tem haver com o flat cable eu troquei o que tinha na maquina por outro e os lances do jumpers ?
  6. valeu pela resposta pessoal to ficando ja por dentro do que posso colocar nele a cerca de processador liguei na empres eles me passaram que posso colocar até o Core 2 Duo T7500. Mais agora confundi tudo Core 2 Duo e a mesma coisa de Core Duo ? Sem falar que os dois estão nessa classe de T#### alguem pode me explicar direito o BUS da placa do Note esta e 533 e 667ghz.......ele aceita.
  7. então eu posso colocar um Core 2 Duo ? Esses processadores sao caros ? e fiquei sabendo que nao pode trocar processador de Notebook por que ele e soldado na placa e verdade ? valeu pessoal pelas explicações agora so nao sei o que fazer com esse processador. Fuiiiiiiiiiiiiiiiiiiiii
  8. Tenho um Notebook Mirax MS 4240 e tenho uma duvida ? e meu primeiro Notebook. Tenho um processador Pentium 4 posso instalar Nele ? ele veio com celeron m440 1.86ghz o processador de micro e o mesmo de Notebook ? Por favor tirem minha duvida brigado
  9. Tem que ser feito assim em 2 PARTES. 1º PARTE. Configurações -> Conectividade -> Comunicação de dados -> Contas de dados e depois Nova Conta. Quando você entrar em nova conta tem que dar um nome qualquer e depois em APN coloque assim: APN : wap.vivo.com.br ususario : vivo Senha : vivo 2º PARTE. Configurações -> Conectividade -> configuração de internet -> Perfins de intenret -> Novo Perfil. Quando você entrar em Novo perfil de um nome pra ele e depois em: CONECTAR COM: Selecione aquela conta de dados GPRS que você vez na primeira etapa. Pronto seguindo certinho os Passos aseu Opera Mini vai funcionar fuiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
  10. Tenho um Sony Ericsson w200 e isntalei o opera mini nele gostaria de saber se alguem usa o Opera Mini nele e se funciona. Algume poderia me ajudar a configurar pois tenho instalado e nao consigo usar me ajudem por favor.
  11. Os pinos pretos que falei sao dois conectores redondinhos dois pinos que ficam perto do Processador as Placa e uma SIS será que foi pro saco mesmo, ela pode colocar tanto Pentium MMX como AMD k62 ? eu coloquei o AMD nela mais tenho o outro processador tb.....to quase lá brigado pela ajuda ? pode ser video tb ? o video dela e onbord mais coloquei um trident e nada tb ? fiuiiiiiiiiiiiiiii
  12. Vou Testar pode deixar, mais ela tinha um 2 pino pretos perto do processador sem querer um deles quebrou tem alguma coisa Haver ? E outra duvida não tem nada a ver com cabo de fote errado ligado na placa não né ? e se o processador tiver queimado o micro liga ? Enquanto isso vou fazer o que você mandou valeu amigo.....tinha até desistido.
  13. Vou Testar pode deixar, mais ela tinha um 2 pino pretos perto do processador sem querer um deles quebrou tem alguma coisa Haver ? E outra duvida não tem nada a ver com cabo de fote errado ligado na placa não né ? e se o processador tiver queimado o micro liga ? Enquanto isso vou fazer o que você mandou valeu amigo.....tinha até desistido.
  14. Peguei um micro velho no meu serviço antiguinho, coloquei um K6. O problema e o seguinte quando ligo o micro não aparece nada tipo o monitor fica clareado, mais não da sinal de vida o micro fica todo acesso a luz do HD, reconhece o CD rom, mais não aparece nada por que será ? será um Intel e coloquei um processador AMD, ou queimou algum conector ? O problema e que eu não sei o que ta acontecendo tem como saber que placa é ? olhando pra ela ? por favor me ajudem a resolver quero colocar esse micro pra funcionar por favor ?
  15. Tentei instalar o HD na minha maquina mais acontece o seguinte ? Quando ligo o micro ele aparece no Setup, mais quando entro no Windows pra ver o que nem nele o HD não aparece ? Por que será ? Tentei colocar o CD do XP e reparar o instação pra ver se ele reconhecia o HD mais na Hora de Formatar ele não pode ler o disco fala que não tem acesso, alguém pode me ajudar ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!