Ir ao conteúdo
  • Cadastre-se

The Nosferatu

Membros Plenos
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Galera, é o seguinte: no meu PC eu tinha uma opção ao entrar no ícone de ajuste do volume que se chamava Boost (eu acho que era isso). Quando ajustava essa opção, dava um grave alucinante, o som ficava muito bom! aí formatei o PC e a bagaça sumiu de vez. Instalei o K-Lite Mega-Codec Pack, como eu já tinha feito antes, e desconfio seriamente que essa opção surgiu dai (genial). Acontece que procurei em todo canto do Codec para ativar essa opção e não a encontro. Alguem me ajuda??
  2. Entaun, quanto a ser dissipador ativo ou fan eu não sei responder... e na verdade ela não tem uma hora determinada pra travar... pode ser com 5 minutos de jogo, como pode ser 30 minutos... acho muito louco... medi a temperatura e vi que não é isso, pois fica sempre a 50º (eu acho q é bom até). valeu!
  3. Boa noite galera! Sendo breve: tenho um GeForce 4 MX 400. Uso ela há uns 2 anos e nunca tinha me dado problema. O PROBLEMA: Quando entro nos jogos (qualquer jogo), ela trava a imagem e o monitor fica piscando, como se estivesse sem sinal. Isso nunca tinha acontecido. O detalhe é que uso em jogos antigos, como Warcraft 3, ou seja, não uso com jogos pesados e tal. MEU PC: Athlon XP 1.7 GHZ 512 DDR Ram Estou usando o Driver da placa atualizado. Alguem pode ajudar? Obrigado.
  4. Galera Do nada meu microfone não captura mais som nenhum. Está ligado, e já fiz mais testes na entrada de microfone, e nada funcionou. Logo, acho que é problema de configuração (e não do microfone, por exemplo). No VOLUME, que está perto do relógio, já fiz todas as alterações imagináveis e nada funciona. O Mic simplesmente não dá sinal de vida. Alguem pode me ajudar, please! Abraço, Demétrio
  5. O outro PC ligado em rede ao meu consegue acessar meus arquivos (que defino p/ compartilhamento). Mas eu não consigo acessar o outro (vejo ele, mas aparece uma mensagem dizendo que talvez eu não tenha permissão paraa acessá-lo). O que eu faço?
  6. Galera, estou tendo problemas com imagens na net. Acontece que todas as imagens aparecem com extensão .bmp... mesmo as que são em jpeg. Alguem sabe por que isso acontece?!? Abraço...
  7. Pessoal, eu só tô conseguiñdo conectar a 24 Kbs... eu sempre consegui mais que isso, mas agora só a 24. Tem outros PCS aqui em casa, e eles conectam normalmente. De vez em quando consigo conectar a 50, mas muito raramente. O problema é que quando conecto a 24 fica lento demais. Alguém pode ajudar? Abraço, Demétrio
  8. Tenho um scanner Colorpage-HRX6 Slim que funciona normalmente. Quandp peço para dar um preview na imagem a ser scaneada, ele enche uma barra dizendo que o scaner esta em fase de aquecimento. Apenas gostaria de saber para que é isso? Se eu der ESC terei alguma diferença na foto scaneada? Abraços, Demétrio
  9. Estou com o mesmo problema. Só que aqui a conexão fica em 24kb. Ontem, por sorte consegui 52kb, mas foi uma vez só. Outros PCs já foram testados e funciona direitinho... Nosferatu
  10. Estou usando o XP. Cabo Flat é o da energia ou o que vai para placa mãe? (desculpe a inguinorancia). Acontece o seguinte: ele funcionava normalmente, até eu transportar meu CPU por 500Km. Estava dentro da caixa, com isopor, td beleza, mas quando cheguei aqui essa maldita luz não apaga. Outra coisa. Se euinverter esse cabo corro algum risco de queimar a parada?
  11. Num sei se tô postando isso no lugar certo. Mas em todo caso...O meu drive de disquete fica com a luzinha acesa o tempo todo! O que acontece: o desempenho do PC cai para caramba... fica muito lento. Dessa forma, só consigo utilizar o PC desativando o disquete, aí fica rapidão... O pior é que eu acho que esse problema tá influenciando o funcionamento do meu modem (aiiii....). Tô ficando louco??? Abraços Nosferatu
  12. então... eu acho que não pode ser a linha, porque temos outros computadores em casa e eles funcionam normalmente. Quanto a vida util do modem, tbem tenho dúvidas, pois estou com ele a poucos meses... de qualquer forma, valeu pela atenção. Nosferatu
  13. cara, a dica sobre o padrão português deu certo! valeu mesmo!!!!!! Nosferatu
  14. Possou uma conexão de Net Dial-Up. A vida inteira ela funcionou conectando-se a 52 Kb. De uma hora para outro, só consigo conectar a 24 Kb. Já mudei de provedor (testei vários, aliás). Mas a conexão nunca sai acima de 24 Kb. Para mais detalhes, tenho um modem Intel ® 537EP. Aguardo resposta. valeu!!! Nosferatu
  15. cara, o FCC dele é: NZ8DLFAK900. valeu!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!