Ir ao conteúdo
  • Cadastre-se

rodolfocfreitas

Membro Júnior
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre rodolfocfreitas

  • Data de Nascimento 11/10/1982 (38 anos)

Informações gerais

  • Cidade e Estado
    Jaboatão
  1. Ligaram para mim há 2 dias, mas ainda não deram retorno algum, conforme foi prometido. O pior é que preciso da troca para o mesmo dia, pois são máquinas que ficam nas mãos de funcionários como ferramentas de trabalho!!!
  2. O serial number é pedido pelo fabricante para uso da garantia. Na parte traseira há uma etiqueta com vários códigos, além do office, que so funciona com serial (que também não vem no manual). Testei no site e o mesmo apontou registro inválido. Alguem sabe onde encontrá-los??? O site é pouco explicativo assim como o manual, que também deixa a desejar
  3. Eu liguei para lá e eles pediram o preenchimento de um formulário para troca do driver. No meu caso, tenho um novo problema, pois o meu número de série não está sendo encontrado pelo sistema, um absurdo. Sendo assim, não posso ativar garantia ou verificar atualizações on-line. O de vocês veio com o Serial do Office? O serial da máquina de vocês, onde encontraram? O sistema reconheceu?
  4. Não fiz nenhuma alteração de Drivers e estava usando o WIn XP! Na realidade os leds acendem sim, mas a tela do display não chega nem a aparecer! O notebook reinicia antes disso e fica fazendo isso repetidamente!! Dessa forma não é nem possivel entrar no Bios ou em configuração nenhuma já que estou sem imagens no display ou acesso as informações!!
  5. Pessoal, estou com um problemão!! Tenho um Notebook Gateway e do nada ele travou sozinho. Ao tentar ligar, o que acontece sempre é que a máquina liga e os ícones também ligam, mas o display não. Poucos segundos depois o notebook reinicia sozinho e o processo se repete. A máquina está ligando e antes de aparecer qualquer tipo de imagem, reinicia! Sei que não é memória, HD ou processador pois ja os testei. A placa mãe tambem acredito que não possa ser pois o cooler e o ventilador estão disparando normalmente. Tenho medo de um vírus na bios!! Alguem já viu algo parecido ou saberia como eu posso f
  6. Pessoal, é o seguinte. Tenho um notebook dell inspiron 1100, win xp, com saida pra tv apenas em modo svideo de 7 pinos, porém funciona normalmente com um cabo svideo qualquer e em qualquer tv que tenha um entrada svideo para fazer a conexao dos dois. Não sei bem qual a placa de vídeo dele mas acho que seja Intel 845gl. O problema é que quando quero transmitir a imagem para uma tv apenas com suporte á cabos RCA, e com o auxilio de um adaptador svideo - RCA, o qual esta funcionando perfeitamente, não consigo obter sucesso. Nem ao menos quando ligo os dois aparece a funçao de saída para tv. Ficar
  7. Como foi que você fez com que ele lesse mp3? Quais os codigos?
  8. Pessoal, alguem pode me ajudar, tenho um notebook dell, com placa de video com saida para tv, em formato de uma entrada femea de 7 pinos, porém, um cabo de s-video a faz funcionar normalmente! O problema é que como as maiorias das televisões, as minhas só possuem saida em formato RCA. Comprei um adaptador de s-video para RCA, porém, não funcionou! Gostaria de saber se alguem já teve um problema parecido e que saiba a solução, que tenha obtido sucesso!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!