Ir ao conteúdo
  • Cadastre-se

robsonz

Membro Pleno
  • Total de itens

    144
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

9

Sobre robsonz

  • Data de Nascimento 03/10/1977 (43 anos)

Informações gerais

  • Cidade e Estado
    São Paulo - SP
  1. Opa cara beleza. Só vi essa mensagem agora porque fui procurar se alguém respondeu, pois não recebi notificação do site. Tá ligado como na segunda foto, o único problema está sendo que não consigo deixar o HGW com o DHCP desligado, ele só fica com o IP dele que no caso é 192.168.1.1 e distribui os ips aos equipamentos ligado nele nessa mesma faixa de IP. E ele é o mais importante pra mim pois é o único 100/1000 que tenho além do Modem NET.
  2. Boa noite pessoal Tenho Net Virtua 240MB em um modem Arris tá RoutedWithNAT. Nele Ligados nas portas Gigabit dele 3 roteadores. WR741N - Portas 10/100 - 192.168.0.100 WR941ND - Portas 10/100 - 192.168.0.2 HGW250G1GNP - Portas 100/1000 - Esse desliguei no momento, mas ele vai voltar pra rede Me tirem uma dúvida agora como ligar eles no Arris? Liguei todos eles na mesma faixa de IP do Arris 192.168.0.1 e desliguei o DHCP. Tem algum outro jeito melhore preciso de todos ligados pra cubrir todos os comodos, principalmente com cabos.
  3. Resolveu mudando meu ip pra dinâmico... No caso quem muda o ip é a Net. E liberando as portas que precisava no modem.
  4. Estou de olho nesses aqui e o pessoal tá recomendando bem. https://www.pichau.com.br/gabinete-pichau-gaming-kazan-lateral-frontal-vidro-temp-led-vermelho-pgkz-01red https://www.pichau.com.br/gabinete-pichau-gaming-rostock-led-rgb-lateral-vidro-temperado-pgr-01rgb https://www.pichau.com.br/gabinete-redragon-wheeljack-lateral-frontal-vidro-temp-branco-gc-606wh
  5. Pessoal a umas 3 semanas chegou minha Reinno 16GB 2400mhz e funcionou de boa agora, sem travamentos ou telas azuis. Pesquisando drivers no site da Asrock achei sem querer que ela só aceita, Crucial 8gb e 4gb, ou seja por isso das telas azuis com ela.
  6. Essas B350 tb são boas pros Ryzen abaixo? Tenho uma memória 16gb 2400mhz Reinno e 16gb 2133mhz Crucial E com video integrados desses mais baratos só o 2200G? https://www.kabum.com.br/produto/101715/placa-mãe-gigabyte-ga-ab350m-ds3h-v2-amd-am4-matx-ddr4/?tag=AB350M Tô querendo um Ryzen 3 2200G https://pt.aliexpress.com/item/33008224537.html?spm=a2g03.search0604.3.119.44ce3561UQSAYK&ws_ab_test=searchweb0_0%2Csearchweb201602_6_10065_10068_10547_319_10059_10884_317_10548_10887_10696_321_322_10084_453_10083_454_10103_10618_10307_537_536%2Csearchweb201603_53%2Cppc
  7. difícil hein alguém trocar em loja. rsrsrs Anunciei aqui na feira do rolo, vamos ver se consigo trocar ou vender.
  8. Tudo atualizado. Levei até pra conserto essa placa e não tinha defeito, lá que o cara terstou a Hyper fury na h110 e foi tudo de boa e a Crucial 16gb na Tuf e foi de boa tb. Deduzo eu que seja imcompatibilidade. Pior que comprei na Olx essa memória e nem como devolver tem. Mesmo porque não tem defeito. Vou tentar vender e comprar outra pro lugar, to com o kit parado porque não tenho nenhuma memoria pra ligar nele.
  9. Feito amigo. Não coloquei a config porque nem usar usei porque deu esse defeito. E com a memoria Hyper Fury 8gb 2400mhz ele foi de3 boa, ae deduzi que seria a mem´ria imcompativel, já que testei essa de 16gb em outra MB e foi tudo certo.
  10. Config. H110M-HDS G4560 Mem. Crucial 16GB ddr4 - CL15 - 1.2v - 2133mhz Fonte: EVGA 450BT (nova comprei pra esse kit) SSD Plus Sandisk 120GB Tenho uma H110-HDS + G4560, comprei uma Crucial 16GB ddr4 - CL15 - 1.2v - 2133mhz, mas ela é imcompativel com a minha placa. Sempre que tento instalar o Windows 8 ou 10 no meio da leitura dos arquivos ou no final da instalação dá tela azul, tentei com vários hds diferentes pelo menos 6. E usei uma fonte EVGA 600B tb. Alguém teve esse problema ou sabe como resolver ou é memória mesmo? Instalei essa 16
  11. @Math.Pi Ae que tá. Não tenho como testar a memória porque não instala windows da tela azul, eh mesmo 16GB E foi testando instalando windows em outra placa e foi de boa e na minha foi de boa uma Hyper Fury 2400mhz Ela aceita até 32GB 2133/ 2400mhz
  12. Pessoal peguei uma Crucial 16gb Ddr4 2133mhz (1.2V CL15) essa memória não está dando certo com o kit H110M-HDS e G4560 dá erro na instalação do windows, da tela azul. Coloquei uma Hyper fury 8gb 2400 mhz e instalou de boa. Acho que a H110M-HDS não é compatível com essa memória. Mudei ela na bios pra 2400 mesmo assim não foi. Alguém tem alguma dica pra me ajudar com isso. A Crucial está boa pois teste ela em um placa Tuff e foi de boa.
  13. Eh eu depois fui no site da Evga e fiz comparação. Muda um pouco.
  14. @Leotarinha024 essa aqui é muito diferente? http://www.kabum.com.br/cgi-local/site/produtos/descricao.cgi?codigo=92707 Boletei ela por R$ 185,90, mas não paguei ainda. E não pretendo chegar nem na 1060.rsrsrs
  15. Alguém pode me ajudar? Preciso de uma fonte, mas não sei quais dessas eu posso comprar sem medo. valeu....

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!