Ir ao conteúdo
  • Cadastre-se

bIZOROsUCO

Membro Pleno
  • Total de itens

    151
  • Registro em

  • Última visita

Reputação

0
  1. Pois é peoples! o spybot foi o primeiro q passei e o ad-ware num achou nada! Alguem mais tem alguma ideia? Please! Valeu galera!
  2. taí a resposta do log do hijackthis: Logfile of HijackThis v1.99.1 Scan saved at 19:18:41, on 21/8/2005 Platform: Windows XP SP1 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\Arquivos de programas\Ahead\InCD\InCD.exe C:\Arquivos de programas\Trend Micro\PC-cillin 2002\pccguide.exe C:\Arquivos
  3. Pô pessoal, num guento mais estas páginas pornô q ficam abrindo sozinhas quando acesso o internet explorer. Já passei anty spans e o hijackthis mas num adiantou nada, alguém tem uma ideia de como tirar isto? Ou será q num estou usando direito o hijackthis? Por favor me ajudemmmm!
  4. ferrô! num deu certo! o q faço agora? formato o hd? é a única esperança?
  5. valeu galera! mas será q se eu instalar a nova versão do nero o windows voltará a reconhecer a gravadora de dvd? valeu novamente!
  6. Oi povo! beleza? É o seguinte, estou com um problema sério, sério, sério! Eu tenho um gravador de dvd da LG e gravava meus cds pelo próprio xp sem problemas. Daí instalei o nero 5.1, eu acho, (aquele q vem com o IN-CD) e a desgraça começou: simplesmente o nero reconhece a gravadora de dvd como image recorder e o windows xp também passa a reconhecer a gravadora como somente leitor de cd e dvd. O q aconteceu? Não consigo gravar mais nada. O mais engraçado q o IN-CD tambémém não detecta como sequer gravador de cd-rw. Alguém tem uma ideia? Como faço pro windows reconhecer de novo minha grava
  7. Pô cara, é amesma da minha. faz o seguinte, você tem msn? o meu é bizorosuco_zoobomafoo@hotmail.com eu instalei o hd em pri_sata e utilizei o makedisk e funcionou q é um raio. entra no msn q nós conversamos melhor porque num lembro qual driver q peguei, tenho q dar uma olhada no cd da placa pra ver. eu vou estar no msn pelas 8 hs ou no sábado de noite. falou!
  8. Olha, :palmas: ouro (pc): hidden and Dangerous 1, deluxe e 2. (estratégia pura e muito bom enrredo) prata (pc e ps): Final Fantasy 7 (estória cativante e empolgante) bronze (pc): AOE 2 (bom para passar o tempo) Medalha Lixo (pc): Exterminador do Futuro 3: guerra das máquinas (cara, tem q matar quem teve esta ideia de acabar com um épico dos filmes de aventura e ficção - quero minha grana de volta, apesar de ter ganho de presente de minha esposa, hehehe)
  9. Oi pessoal, é o seguinte, estava eu navegando pela net quando de repente começou abrir um monte de páginas e num consegui mais parar. tive q então desligar o pc e reiniciar, mas quando fiz isso, a página inicial mudou para uma página escrito filos580 se num me engano, e num consigo tirar esta página mais, fora a montueira de pop-ups q fica abrindo. alguém sabe como destruo esta p....! valeu!
  10. Putz, cara, agora tbém num sei. Qual placa mãe você tem? porque é esquisito este travamento. pode ser a conexão sata q deve estar com problema. você já tentou mudar de porta sata? pois a minha tem 4, onde uma é: pri_sata, a outra sec_sata, outra sata 1 e a 4 é a sata 2. Quando coloquei em uma das duas sata 1 ou 2 não consegui instalar pelo makedisk tbém. tive q por daí no pri_sata e funcionou beleza! falou! qualquer coisa entra em contato.
  11. beleza GALERA! consegui finalmente instalar meu HD SATA! nossa, com estas dicas foi batata! é só colocar um diskete e makedisk nele! Valeu tiagobc! PS: ah, e quanto ao nosso amigo mularick eu num sei o q ocorre, mas isto pode ser aquecimento do seu processador, acontecia direto quando eu tinha meu Athlon XP 2.4. No início tive queinstalar o xp sempre com o sistema inteiro frio, se num instala-se de promeira assimq liga-se o pc, pode saber q ia travar no meio da isntalação. dá uma verificada aí! falou!
  12. Oi pessoal, é o seguinte: qual drive q tenho q copiar do cd da placa mãe pro disquete? Copiei os drivers q estavam no diretório RAID e SATA mas aconteceu a mesma coisa q com o colega, travou quando começou a ler o disquete e num instalaou nada! se alguém souber, por favor : PS.: divia ter ficado com IDE mesmo, :chateado:
  13. HAHAHAHA! Lorota braba! vai fundo amigo, este negócio num existe, vai ver q o cara num sabe o q estava fazendo, fez besteira e tá culpando o processador. falou! :palmas:
  14. Valeu colega! vou dar uma testada hoje a noite porque agora tô no trampo, mas valeu pela dica! :palmas:
  15. Oi galera, é o seguinte: eu comprei um hd SATA da Seagate mas o windows xp não detecta na hora de instalar. Já configurei a bios e ela detecta o drive quando inicia o pc. somente o windows xp q não detecta dizendo q não foi possível encontrar nenhum drive de massa para instalação. o que devo fazer? está faltando fazer algo antes? (já entrei na bios e criei a partição) a placa mãe é a da assinatura e tem 4 entradas sata divididas em duas: uma sata 1 e outra sata 2. Uma pri_sata e outra sec_sata. Qual destas entradas instalo o hd? valeu pessoal!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!