Ir ao conteúdo
  • Cadastre-se

marco_sp

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Oi possiol beleza? Então eu não tinha uma configuração especifica, simplesmente convidava a outra pessoa para uma conversação para audio, ela conectava e já ouvia meus mp3 tocando no WinAmp. Realmente eu não sei explicar como eu fiz isso, creio que ao instalar o versão final do MSN essa opção foi desativada. Fiz alguns teste com o audio e escuto a pessoa falando no microfone, cheguei até a reinstalar o drive da placa de som, mais creio que não é esse o problema. Abs Marco Antonio
  2. E ai pessoal tudo bem? Queria que alguém me ajudasse. O caso é o seguinte no MSN 7 BETA eu compartilhava os MP3 que eu tocava no meu micro e a outra pessoa ouvia as minhas mp3 on-line, era como se fosse uma transmissão ao vivo. Agora que eu instalei a versão 7 Final isso não acontece mais , as pessoas não estão ouvindo as minha musicas. Alguém sabe o que pode ser o problema? Se alguém já fez isso com certeza deve saber o que eu estou falando, eu não tenho microfone, apenas convido a pessoa para uma conversa por audio no MSN e ela ouve as minhas musicas tocando no Winamp. Agradeço se a
  3. Fala Galera beleza? De uns tempos para cá notei que meu monitor começou a piscar constantemente e a mais ou menos uma semana a tela começou a ficar pequena. Reparei que se mexer no cabo atrás a imagem voltou ao normal, mais o monitor continua piscando. Alguém pode me dizer se o monitor vai pro saco? tem algum conserto? já tenho esse monitor há 7 anos tem 14 polegadas. falou Marcão
  4. Ola, Estou com um misterio na meu PC eu uso o WINXP professional em portugues e de uns tempos pra cá venho notando que estou com 4 processos do arquivos svchost.exe . Eu já desabilitei vários serviços da rede que não utilizo, já rodei varios fix e anti-virus pois suspeitei que fosse o Blaster já que ele explora uma vunerabilidade do svchost.exe, porém já rodei o fix e baixei o patch no site da microsoft e mesmo assim não detectou nenhum vírus Será que alguém tem alguma dica? pois esse arquivo está consumindo demais minha memoria e deixando meu PC lento. Me ajudem por favor. Obrigado M

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!