Ir ao conteúdo
  • Cadastre-se

Fernandopcp

Membro Júnior
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Fernandopcp

  • Data de Nascimento 15/01/1979 (42 anos)

Informações gerais

  • Cidade e Estado
    São Paulo/SP
  1. Fernandopcp

    F1

    Verifique se o jumper da CMOS esta na posição 1 e 2 (normal), esse problema normalmente acontece quando o jumper esta em 2 e 3 (reset), nessa posição ele reseta a Bios e sempre que você ligar a máquina aparece essa mensagem. F1. O correto é deixar o jumper em 1 e 2 (normal)
  2. Gostaria de saber a opnião de vocês sobre o site que fiz para minha sala na Facul. O site é destinado aos alunos do curso GAIRC - Gestão em Ambientes Internet e Redes de Computadores. Tá aqui o link GAIRC Por favor avaliem todos os links. Forum, Chat, Contato, etc. valeu. Fernando Henrique
  3. caro amigo me passa seu e-mail q eu te mando um script de forum prontinho pra colocar na sua página. Quanto a hospedagem, existem centenas de hosting por ai com preços até q bons. Dá uma olhada nesses abaixo e escolhe um plano que melhor satisfaça suas necessidades. www.hostlocation.com.br www.localnet.com.br www.brs.com.br www.digiweb.com.br Todos eles são muito bons. Um grande abraço
  4. A Galera, tô presisando de ajuda. Quero colocar no meu site um formulário para cadastro onde o proprio visitante possa se cadastrar em um banco de dados no servidor. Para ter acesso a áreas restritas no site, e também pra ter um controle / perfil de visitante. Já tenho um formulário pronto (modelo do Formulário).
  5. Tô querendo colocar no meu site um formulário de cadastro, onde as informações inseridas sejam acrescentadas a um banco de dados na web. Como faço isso? Já tenho o design do formulário pronto (feito em Dreamweaver/ASP).
  6. No Painel de Controle, entre em Conexões de Rede. Clique com o botão direto do mouse no icone da sua conexão. Clique em Propriedades. Clique na guia Avançado. É só Ativar ou Desatir o Firewall.
  7. Fiz o q me sugeriu, mas não adiantou. Quanto a temperatura da placa, acho que não deve ser o problema. Pois só o fato de entrar no Setup e reiniciar a máquina, já acontece o problema.
  8. Olá Rapa, Tô com uma Placa Gfxcell pc133 que tá com o seguinte problema: Eu ligo a máquina, faço o que eu tenho que fazer, horas depois desligo. Quando vou ligar de novo, ela não liga por completo, ou seja, não faz aquele "beep" quando está tudo Ok. Ai o q eu faço: desligo da tomada e ligo de novo, ai ela liga normalmente. Mas quando desligo e vou ligar novamente sem tirar da tomada ela não liga. O que pode ser? Já testei fonte. Memória. Processador. Reset na Bios Troca de S.O. E a danada não funciona normalmente. Informações que podem ser relevantes: Processador Celeron 800 Memor

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!