Ir ao conteúdo
  • Cadastre-se

waco

Membro Pleno
  • Total de itens

    23
  • Registro em

  • Última visita

Reputação

0
  1. Editar mpeg-2 é complicado... já tentou capturar em 720x480 usando o dv video encoder no iuvcr??? tenta fazer isto e depois importa no premiere ou outro de sua preferência... se consegue em mpeg-2 provavelmente em avi dv (menos compressao que mpeg-2) creio que não terá problemas... poste depois o seu resultado... []'s
  2. Como a sua placa mpeg2 não faz captura por hardware não aconselho a capturar o audio com compressao... ja que a cpu é bem stressada no encode do video... se você captura em mpeg2 realtime ainda mais... experimente capturar em lpcm mesmo... com bitrate de 5000 pra um filme de 1:40 ou em avi com lpcm (dv) pra depois renderizar... testa ai e reporta o resultado... []'s
  3. Melhor e mais seguro e você fazer um frameserv no virtual dub... você transforma a legenda em ssa usando um programa (srt-ssa; sub-ssa) abre o avi no vdub e a legenda (ssa), você precisa usar o plugin subtitle pra isso... dá uma guglada que você encontra mais informações sobre... []'s
  4. A dc-10 é voltada pra soluções analógicas... se você quer exportar o trabalho final pra fita (VHS/S-VHS) é uma excelente opção... com R$ 450,00 você compra uma AIW 8500dv que é a mesma liquid edition com a diferenca que a liquid faz a renderizacao usando a gpu coisa que a AIW não faz... ou se você não precisar editar vai de pinnacle pctv deluxe externa... P.s. Na AIW caso seu interesse seja editar os trabalhos antes, somente a versao 8.5 do mmc dá suporte a captura em AVI (codec dv video encoder) em 720x480, depois você importa no premiere sem problemas... porque??? isso a pinnacle e a ati p
  5. Bom... respeito a sua opiniao... até concordo em partes... é só olhar os pcs da minha assinatura ... ela vai me servir para ver videos e tal... vai ficar ligada na tv direto...
  6. Seguinte... Adquiri esta placa-mãe no precinho... vi que ela tem suporte a ISA (vou por uma AWE64 nela.. hehe), e q com a última bios, a 2.60, daria suporte a xp2200 tbred... bom.. fiz a atualizacao e tudo correu normal.. la no post diz q a versao já e a mais nova mas o xp fica como Unknow Cpu 1800mhz.. bom instalei o xp belezinha.. tudo normal.. passei prime 95, 3dmark... filé... Será que a placa-mãe está utilizando os recursos do tbred... se for so o problema de não aparecer o nome correto no post inicial não to nem ligando (no sistema do windows também aparece como unknow) q vocês sugere

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!