Ir ao conteúdo
  • Cadastre-se

insideinside

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre insideinside

  • Data de Nascimento 10-01-1977 (41 anos)

Informações gerais

  • Cidade e Estado
    Registro/SP
  1. Então não seria possível colocar 32GB nesse processador? Entendi.
  2. Existe alguma placa Asus Socket 1156 que suporte 32GB de memória? Tentei encontrar na web mas não achei nenhuma. Você conhece alguma?
  3. Agora fui eu que não entendi o que quis dizer.
  4. nstalei novamente o Win XP na minha máquina e fui atualizar. até tudo normal, instalou o Windows Genuine Advantage, mas agora não consigo desabilitá-lo para fazer a atualização. Ante era só desabilitar este complemento e atualizar normalmente. Alguém sabe como fazer para atualizar sem desabilitar o complemento?
  5. Valeu Danilo, Muito obrigado pela informação.
  6. Por favor necessito de uma informação urgente: Qual seria o processador AMD Sempron compatível com um Celeron 2.1GHz? 2300? 2400? Por favor necessito da ajuda de vocês. É urgente. Obrigado pela atenção.
  7. A dica foi boa... mas não resolveu. Porém o problema já foi solucionado: Fiz o seguinte, configurei o DNS no Windows 98 apontando para a máquina XP que é o servidor. Mesmos assim não funcionou, mas notei que poderia ser algo diferente do que eu achava pois as configurações estavam todas corretas, dai desabilitei o Norton Internet Security. Ao desabilitá-lo a rede funcionou normalmente, e quando ele está habilitado a rede não funciona. Resolvi o problema. Só que agora não posso acessar a net sem o NIS, mas agora tenho que resolver isto também. Obrigado pela ajuda, e deixo aqui uma experiência para outras pessoas que tiverem o mesmo problema.
  8. Tenho uma máquina XP no qual acesso speedy... quero fazer uma rede entre a máquina XP que é o servidor e uma máquina com Windows 98. Já fiz todos os procedimentos. Já especifiquei IP para as máquinas mas uma não consegue enxergar a outra. Se tento pingar a máquina XP no 98 ele nãoa responde. Se tento pingar a máquina 98 no XP nã responde. O que pode estar ocorrendo... O cabo, acredito que não haja problema pois... eu tinha outra máquina XP funcionando no lugar da 98. Mas tive que trocar de máquina. Será que pelo fato de que eu já tinha uma rede XP entre as máquinas, a nova rede com 98 não funciona? Será que é por esta causa? Não sei o quê fazer, já tentei tudo. Os protocolos do 98 estão todos lá: No micro XP usos placa on-board para o speedy e uma off-board para ir para a outra máquina. Na máquina 98 tem somente a placa on-board. Ambas as placas on-board são SiS 900 PCI Fast Ethernet. Por favor, necessito de ajuda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×