Ir ao conteúdo
  • Cadastre-se

nunesop

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que nunesop postou

  1. Caro Josemelo, fiquei meio assustado com a quantidade de processos no meu computador, a mesma do hudsoncl, ai rodei o programa e to enviando. Sera que voce poderia me ajudar com isso. Desde ja agradeço o tempo e a ajuda. Abraço nunesop. Logfile of HijackThis v1.99.1 Scan saved at 16:25:10, on 23/4/2005 Platform: Windows XP SP1 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\Sy
  2. Estou tendo problemas com o msdart.dll também mas o meu problema esta vinculado a atualização de xp. tive que reinstalar o xp na maquina e ele reinstalou mantendo meus arquivos e programas existentes, porém quando eu abro o microsoft outlook e/ou o messenger, ele me diz que "The procedure entry point GetIUMS could not be located in the dynamic link library MSDART.DLL" ai eu tenho que ficar clicando na mensagem pelo menos 8 vezes ate ele abrir os programas. não sei como resolver mas acho que e algum arquivo corrompido, se alguem puder me dar uma mão... ja procurei no forum por temas parecidos m
  3. Legal, quer dizer nem tanto, pois estava contando que eu conseguirira resolver o problema diminuindo o multiplicador, bom so me resta a bios que eu realmente não encontro, se alguem puder me dar uma dica de onde procurar, pois no site da pcchips, so tem modelos proximos e eu não to querendo arriscar, já que eu nunca fiz isso antes. placa-mãe pcchips-m748lmrt rev.3.5 p3-700 toda onboard, so tem placa de rede externa. Obrigado pela ajuda.,
  4. Valeu pela dica mas não consegui achar a bios da placa, tentei zerar a bios mas não adiantou muito,a maquina continua travando. a placa e da pcchips m748lmrt rev3.5 e o processador e um pentium 3 700-256cache tenho um pente de memoria de 128-pc133, so consigo trabalhar se rodar a 66mhz e tentei tbem colocar pra funcionar como p3-600(6x100) mas apesar de a bios aceitar a configuração quando reinicio ele entra a 700(com 100mhz) ou 467(com 66mhz) não sei mas o que fazer, aceito sugestoes. Valeu a atencão. Nunesop.
  5. tenho a mesma placa m748lmrt da pcchips e estava tendo o mesmo problema, so ligava quando estava afim, troquei a fonte e o problema resolveu, so que eu desconectei o fio do botao do power e ligo direto no reset, esse problema eu resolvi, só que junto com isso a maquina comecou a travar, não sei porque ela do nada congela e tem que resetar nem o teclado funciona, já tentei zerar a bios e nada, so resolvo o problema quando diminuo a freqüência de 100 p/ 66, ai eu consigo uma maquina estavel porém lerda pois o processador e um p3-700. já chequei memoria que e 128mb-133 e nada. o pior e que eu ten
  6. Tenho um pentium 3-700mhz que esta travando a toda hora sem explicação, depois de muito mexer tentei mudar de 700 para 600 na esperanca de resolver o problema, foi ai que eu descobri que a bios me ignora completamente, apesar de eu conseguir alterar o fator de multiplicação para o que eu quiser, quando a maquina comeca a funcionar ela utiliza o fator de multiplicação "7", mesmo estando configurado para 6 e aparecendo na bios 600mhz, quando saio da bios salvando as alterações, ele recomeca com 700. para complicar, a freqüência eu consigo alterar, então passei de 100 para 66 e resolvi o problema

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!