Ir ao conteúdo
  • Cadastre-se

silvio.de.costa

Membros Plenos
  • Total de itens

    267
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre silvio.de.costa

  • Data de Nascimento 23/05/1978 (41 anos)

Informações gerais

  • Cidade e Estado
    Osasco,SP
  1. Boa noite a todos. Trabalho em uma empresa que tem 30 maquinas. Atualmente eles utilizam um PC OEM com S.O. Kerio Control V7.4 Mas já tentaram implantar o Mikrotik RouterBoard RB750 porém não teve sucesso, travava muito. Queria saber de vocês se é viável implantar esse mikrotik na rede, para balancear os dois links de Internet e servir como firewall ou se é mais viavel deixar o Kerio Control mesmo. No aguardo.
  2. Ola galera, resolvi tirar a fonte da SEVENTEAM e coloquei minha chingling, ta funfando a 2 dias, vou deixar dessa forma, como pretendo montar um PC com o processador PHENOM II vou investir nisso mais pra frente, mas a fonte da SEVENTEAM irei guardar...
  3. Está difícil, baixei o PCMARK05 e vou fazer o teste dele, pra ver se acha alguma coisa... Mas acho que não é Hardware. ____________________________ Olá galera, rodei o programinha e ele apresentou, boa estabilidade, mas travou. Agora no momento ele está totalmente montado fora do gabinete, tirei uma foto pra mostrar pra vocês. Desculpem ter que desenhar, mas quero que vejam cada detalhe de minha montagem e mostrar que dessa forma ele esta funcionando desde ontem.
  4. Não, relaxa cara, talvez você esteja com razão, pois o problema todo ocorre quando meu PC esta montado no gabinete, ja deixei somente o HD pra fora, sem contato com o Gabinete e trava, ja deixei a fonte fora do gabinete e tambem trava, ta meio esquisito...
  5. Ai que esta a questão maior, ele dentro ou fora do Gabinete, a temperatura não passa de 50 graus, Temperatura não é. Eu percebo que ele vai travar por que antes de travar ele fica em uma leitura constante no HD, ai começa a ficar lento, e trava tudo... Ja testei com outro HD de 200 GB SATA II da marca WESTERN DIGITAL e ele trava da mesma forma.
  6. Pessoas, eu acho que encontrei um PROBLEMA. Por esses dias atrás eu desmontei meu micro inteiro, montei ele na bancada, tudo aberto, tudo espalhado, montei com a fonte Seventeam 500 watts como deveria funcionar. Se eu falar pra vocês que funcionou por 3 dias aqui, perfeitamente. Hoje ele está no gabinete montado da mesma forma que estava fora, e de vez enquando trava, congela, somente resetando a maquina para voltar. Estou suspeitando que seja problema elétrico mas aqui tem aterramento, esta verto pois ja foi medido... está difícil...
  7. Ola Pessoal, Tenho essas peças que atualmente é as que eu estou utilizando. Placa Mãe DFI Lanparty UT CFX 3200 DR/G na caixa Processador Athlon 64 X2 de 3800+ núcleo TOLEDO Memoria 2X DDR 400 de 1 GB da Samsung total 2 GB em Dual channel ########################################## Procuro... Placa Mãe ECS A790 GXM-A Am2 + Black Series Crossfire OU DFI LANPARTY DK 790FX-M2RS OU Gigabyte GA-EP43-DS3L OU Gigabyte X38-DQ6 "NESSE CASO POSSO COLOCAR UM HD DE 500 GB SATA II " PARA AS PLACAS ACIMA ÉLAS PODEM SER USADAS, NÃO TEM PROBLEMA, DESDE QUE ESTEJA FUNCIONANDO..
  8. Olha, poderia até concordar de minha placa mãe estar com defeito, mas por que que com essa fonte ching ling ela funciona perfeita...
  9. Ja fiz esse teste, deixei tudo em STOCKS "Padrão, e nada, da erro mais do que tudo... EXATAMENTE, com uma fonte generica ela funciona lindo, tanto que ela hoje faz 6 dias que esta ligada... e não falhou uma vez siquer. Pra falar a verdade, as pessoas que teriam essa placa em SP, não sei se me ajudaria nesse caso, somente de testar essa fonte em suas placas. Não sei nem quem tem dela... Tenho outro micro aqui mas com a placa da GIGABYTE uma GA945GM-S2 e nela a fonte funcionou linda...
  10. Galera Estou com um problema bem estranho. Vou descrever com detalhes, para que as pessoas entenda. É meio complicado... Eu tenho o micro da assinatura entretanto, comprei 2 HDs de 500 GB SATA II, ai veio a surpresa, minha fonte não consegue alimentar os 2 hds, legal, fiz um esquema de 2 fontes e fui usando. Mas decidi trocar um dos HDs por uma fonte Troquei por uma Huntkey de 550W. Coloquei no micro e a surpresa, logo quando liguei, ele resetou totalmente a minha BIOS. reconfigurei tudo mas depois que sobre o Windows, só faltava baixar o santo e falar, pois todos os erro que se possa imaginar em um micro ele apresentava... Passei a informação para o vendedor e ele trocou a fonte por uma Seventeam de 500W. Beleza, coloquei na minha maquina... roda bem, quando de repente trava tudo, congela total. Somente dando um reset na maquina que ele volta.. Minha placa mãe DFI Lanparty UT CFX 3200 DR/G Meu processador Athlon 64 X2 de 3800+ núcleo TOLEDO clock real 2000 Mhz over 2600 Mhz 260 Mhz X 10 mult vcore Default temperatura do processador, 36~45 e chega a 50 quando eu jogo, ou consigo. Memoria 2 pentes de memorias SAMSUNG de 1 GB DDR 400 em Dual Channel latency 3-4-4-8 as duas Video ATI RADEON HD 3450 de 256 MB, placa basica pois não sou de jogar tanto... Ja peguei a fonte e coloquei em outro micro, ela roda lindooo. Ja coloquei meu HD no outro micro com a fonte nova e também roda lindo... Mas o estranho é que eu tenho uma fonte da marca SWING de 450W chuleta... e a danada roda lindo com o meu over agora se eu tirar essa fonte e colocar a Seventeam, ela trava. Estou suspeitando que minha maquina tem uma incompatibilidade se juntar o HD e a Fonte nessa placa, ja procurei no google sobre incomparibilidades a respeito mas não achei nada... Alguem ja viu uma coisa dessa... Agora no momento estou no micro com a fonte chingi ling, e esta rodando perfeito...
  11. Não precisa do CD do Linux, é só deletar TODAS as partições do Linux e criar novas partições que o Windows instala.
  12. Carinha você ta com 2 POST com o mesmo problema, Os moderadores podem bloquear esse POST, pois esta duplicado...
  13. Não existe desbloqueio, simplesmente se o HD for sata o Windows XP não ira reconhecer. você tem que emular o HD para que o CD do windows reconheça. Essa configuração é feita na BIOS da placa...
  14. Nossa to vendo que a coisa ta feia aqui... Bom vamos la... Primeiramente qual o sistema operacional que esta no micro ? Se o HD é SATA o Windows XP realmente não vai encontrar, pois ele não tem suporte a SATA, você tera que configurar a BIOS para Emular o HD, verifique no manual da placa mãe...
  15. Configura a BIOS para reconhecer o HD como EMULATE PATA que o Windows XP reconhece... Verifique no manual da placa...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!