Ir ao conteúdo
  • Cadastre-se

xRaFa

Membro Pleno
  • Total de itens

    88
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que xRaFa postou

  1. Ola, Gostaria de saber como faço a configuração para que o PABX Intelbras Modulare i toque em todos os ramais simultaneamente (como se nao tivesse a central), e o ramal que atendesse primeiro completasse a ligação. Muito Obrigado!
  2. Perde qualidade sim... eu nunca vi na prática, mas teoricamente perde de uma forma bem considerável, viu?
  3. Gente, estou vendo de comprar um notebook HP e estou em dúvida entre esses dois processadores. A diferença é de 800 reais (consideravel!). A diferenca entre esses dois processadores é que: o 820 é 1.73GHz com 8Mb de cache L3 e o 720 é 1.6GHz com 6Mb de cache L3 Eu gostaria de saber se essa diferença é de fato significativa. Eu vou usar o PC para jogos, Autocad, Solidworks, Photoshop e algumas aplicaçoes pesadas... Alguem poderia me dar essa luz se vale a pena pagar um pouco mais? E outra coisa: o i7 é melhor do que o Quad, né? abraços! PS: eu nao sei se esse topico pertence a esse forum
  4. Segundo tinha descrito no topico, nao consigo configurar o windows para que mostre todos os arquivos. Quando dou OK ele volta pro inicio. Os logs sao: login.svf Status: OK MD5: 27756bcd045dcf27b7e96d68914b127c Packers detected: - Scanner results Scan taken on 18 Apr 2009 21:35:51 (GMT) A-Squared Found nothing AntiVir Found nothing ArcaVir Found nothing Avast Found nothing AVG Antivirus Found nothing BitDefender Found nothing ClamAV Found nothing CPsecure Found nothing Dr.Web Found nothing F-Prot Antivirus Found nothing F-Secure Anti-Virus Found nothing Ikarus Found nothing K
  5. ComboFix 09-04-15.08 - user 04/16/2009 0:34.1 - NTFSx86 Microsoft Windows XP Professional 5.1.2600.3.1252.55.1033.18.959.389 [GMT -3:00] Executando de: c:\documents and settings\user\Desktop\ComboFix.exe AV: avast! antivirus 4.8.1335 [VPS 090415-0] *On-access scanning disabled* (Updated) FW: Norton Internet Worm Protection *disabled* . ((((((((((((((((((((((((((((((((((((( Outras Exclusões ))))))))))))))))))))))))))))))))))))))))))))))))))) . . ((((((((((((((((((((((((((((((((((((((( Drivers/Serviços ))))))))))))))))))))))))))))))))))))))))))))))))) . -------\Legacy_GBPSV
  6. Boa noite! Eu acredito que eu esteja com um virus de pendrive, peço que por favor deem uma olhada em meus logs. Quando eu peço para exibir arquivos ocultos ele ignora, e quando eu aperto ok e abro o dialogo de opções de pastas de novo, ele esta na opcao anterior (esconder pastas e arqs ocultos). Quando espetei o pendrive no pc ele detectou o virus fi.cmd no root do drive F: do pendrive! Por favor notem que eu consegui apagar o autorun.inf do root do meu pendrive e criei uma pasta com esse nome (autorun.inf) pois li na INFO que o virus nao conseguiria sobreescrever a pasta com um arquivo. S
  7. Ah... é uma pena que aqui é só rede sem fio... Mas ontem eu fiz o upgrade pro DD-WRT (Com muito medo) E se vocês estão lendo isso, é porque tudo deu certo, hehe! E até agora o problema cessou...! Obrigado pela ajuda de todos!
  8. pois é... (eu comprei o linksys antes de colocar speedy) então eu não sabia que eles iam me mandar um modem roteador xP. Mas se eu usasse um AP, não teria como eu autenticar com esse modem roteador, né? Eu já procurei por tudo alguma configuração assim... será que pode ser defeito de fábrica?
  9. Depende da distancia entre os PCs... Da pra você ligar sem AP (Ad-Hoc) mas os pcs tem que estar muito perto... caso contrario, você tem que usar um Router
  10. hm... não tinha pensado nisso... será que é por isso que quando eu desligo o DHCP do Roteador Wireless e deixo o DHCP do modem ligado eu não consigo obter um IP de rede ou não tem nada a ver?
  11. Algúem aí com alguma solução a não ser troca de firmware? =]
  12. Opa... então... no seu caso, eu acho que a "conexao local 2" é a que esta inativa e o meu conselho é que voce desabilite-a. já a "conexao turbo" é a dial up(que você poe a senha) para você se logar no seu provedor de internet.
  13. caraca mano, te amo! Juro que to a muuito tempo tentando configurar esse teclado!
  14. Opa Obrigadão aí! Como eu não achei nenhuma outra solução... vou instalar o linux no meu aqui... Fico no aguardo se alguem tem alguma outra solução Valeu todos pela ajuda! ... Abraço
  15. Assm você acha que funciona? Mesmo não colocando um firmware alternativo?
  16. Aqui na firma eu liguei um Access Point (WAP54G) à uma porta do roteador, e funcionou beleza!
  17. Ah, e só para ajudar, eu acho que o nosso amigo esqueceu de comentar. Mas esse aparelho da foto é o Linksys WRT54G ;]
  18. Opa! Obrigadão aee cara! Eu até pensei em instalar um firmware novo... Mas eu não tenho muito conhecimento de redes wireless, e creio que um firmware desse tenha configurações mais avançadas (sem contar os riscos de inutilizar meu router). Mas, se só essa for a solução... Ah, e você utiliza o dd-wrt na sua rede? Ou é o firmware original mesmo? Valeu pela ajuda!
  19. Boa tarde! Bom, o meu problema é o seguinte. Aqui na firma onde eu trabalho foi recentemente instalada a rede wireless (Com o WRT54G). E eu, responsavel pela configuração da mesma, fui fazer o meu trabalho. Beleza, liguei o Modem Speedy (D-Link) com cabo PAR TRANÇADO no Roteador wireless (Linksys). Fui na pagina de config. do linksys (192.168.1.1) e (em relação à conexao de internet) fiz apenas uma modificação: -Configurei para PPPoE -Configurei a minha senha e login para conexão Ok! Tudo Perfeito! Todos os computadores detectaram a rede wireless e a internet funcionava belezinha. O prob
  20. Detalhe: Esse tópico era meu
  21. Bom, o meu problema é o seguinte... Quando eu clico em "iniciar" e vou em "desligar", o pc trava por uns 5 minutos, e eu só consigo mexer o mouse...depois quando o pc volta, aparece a janelinha no meio da tela se eu quero desligar, reiniciar e etc. aí eu vou em desligar ou reiniciar, e ele vai tudo belexa até que ele para na tela de "Windows está sendo desligado" !!! E só desliga completamente algums minutos depois! Alguem poderia me ajudar?! O log esta abaixo: Logfile of HijackThis v1.99.1 Scan saved at RaFa- 22:18, on 28/8/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet E
  22. aí, vivax=canbras moro em um prédio Abçz, RaFa- Me ajudem aee plizz!
  23. Aeee... bom galera.. o meu problema é o seguinte... deu um pau aqui em um jogo, q eu preciso liberar uam porta, aí a minah conex é assim(pelo o q eu sei): FIO Q VEM LA DE BAIXO DO MODEM -> PC1 (2 PLACAS REDE) ->PC2 COMPARTILHADO) Alguem me ajuda a abrir uam porta... eu acho q é no modem la em baixo.. mais eu num tenho acesso a marca nem ao modelo dele =\ Bom... alguem pelo a mor de Deus me ajude! Ai vai meu ipconfig: http://img465.imageshack.us/my.php?image=modem4kf.jpg Me ajudeemmm xD Muito obrigado! RaFa-
  24. xRaFa

    Vivax

    Ola! Bom.. o meu problema é o seguinte.. eu tenho Vivax 200 pela UOL e aí, eu precisava dar port forwarding em algumas portas do modem.. mais eu não SEI QUAL é A MARCA OU O MODELO DO MODEM! porque eu moro em predio aí eu num tenho acesso a esse modem... Alguem me da uma ajuda aí! Por favorrr! OBrigado! RaFa-

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!