Ir ao conteúdo
  • Cadastre-se

vinisantos

Membro Pleno
  • Total de itens

    44
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre vinisantos

  • Data de Nascimento 18/10/1983 (37 anos)

Informações gerais

  • Cidade e Estado
    São Paulo, SP
  1. Então...realmente nem daria pra entrar e mudar alguma coisa tão rápido, vou ver, mas me parece que é sim um jumper na placa mãe. Assim que descobrir o problema eu posto aqui!!!! Valeu pela força!
  2. Olá! Não serio o do LED não!De qualquer forma eu liguei tudo de acordo com o manual e nada ainda!!!! Vou tentando! Valeu!
  3. Olá! Obrigado pelas respostas... Mas já tentei...já troquei de fonte (Não é!porque a mesma funciona em outra máquina!) Já tentei ver se era problema no botão de ligar e já tirei e coloquei os cabos na placa-mãe e nada ainda...vou ver se pode ser um problema que postaram em outro fórum falando sobre uma opção na BIOS q se o CPU Fan falhasse ela desligava automático... Vou tentando e se descobrir posto aqui...valeu pela ajuda!
  4. Olá, Eu estava com um problema na minha máquina e tive que trocar a fonte por que a outra tava queimando as placas-mãe .Comprei uma placa PC Chips Sis 740 (M810DV8) e passou a funcionar normalmente, com um detalhe, o cabo de POWER ON do micro tinha 3 entradas e dois fios, e na placa só tinha dois pinos, aí eu vi que não tinha fio no meio e cortei para conseguir colocar na placa, até aí beleza, a máquina funcionou normal, mas depois precisei mexer (trocar) na fonte pois estava com uma provisória, depois de alguns dias a máquina só ligava quando eu ligava o estabilizador (ligava mas dava o pr
  5. Olá, Eu estava com um problema na minha máquina e tive que trocar a fonte por que a outra tava queimando as placas-mãe .Comprei uma placa PC Chips Sis 740 (M810DV8) e passou a funcionar normalmente, com um detalhe, o cabo de POWER ON do micro tinha 3 entradas e dois fios, e na placa só tinha dois pinos, aí eu vi que não tinha fio no meio e cortei para conseguir colocar na placa, até aí beleza, a máquina funcionou normal, mas depois precisei mexer (trocar) na fonte pois estava com uma provisória, depois de alguns dias a máquina só ligava quando eu ligava o estabilizador (ligava mas dava o pr
  6. Olá, Eu estava com um problema na minha máquina e tive que trocar a fonte por que a outra tava queimando as placas-mãe .Comprei uma placa PC Chips Sis 740 (M810DV8) e passou a funcionar normalmente, com um detalhe, o cabo de POWER ON do micro tinha 3 entradas e dois fios, e na placa só tinha dois pinos, aí eu vi que não tinha fio no meio e cortei para conseguir colocar na placa, até aí beleza, a máquina funcionou normal, mas depois precisei mexer (trocar) na fonte pois estava com uma provisória, depois de alguns dias a máquina só ligava quando eu ligava o estabilizador (ligava mas dava o pr
  7. Olá, Eu estava com um problema na minha máquina e tive que trocar a fonte por que a outra tava queimando as placas-mãe .Comprei uma placa PC Chips Sis 740 (M810DV8) e passou a funcionar normalmente, com um detalhe, o cabo de POWER ON do micro tinha 3 entradas e dois fios, e na placa só tinha dois pinos, aí eu vi que não tinha fio no meio e cortei para conseguir colocar na placa, até aí beleza, a máquina funcionou normal, mas depois precisei mexer (trocar) na fonte pois estava com uma provisória, depois de alguns dias a máquina só ligava quando eu ligava o estabilizador (ligava mas dava o pr
  8. É!Eu já havia visto esse tópico, meu problema não é esse!!! O q gostaria de saber na verdade é...dá para um usuário comum ter direitos de admin só alterando alguma coisa no regedit??????????????????????????
  9. E aí?beleza? Não!Não uso o XP uso o 2000! Vou dar uma olhada no tópico q você falou mas acho q eu já vi esse tópico e não era o q eu queria. Q outro jeito, você sabe como é?
  10. Não sabia que era tão complicado!!! Mas beleza... E quanto aquilo q uns chamam de formatação baixa, outros de formatação física....adianta????
  11. Fala Francarolli, beleza? Valeu pela atenção cara... É!Ele é reconhecido e o pior é q eu acho q é isso aí mesmo, deve ser alguma coisa com a agulhas...beleza...fazer o que????3GB de músicas!!!!! Mas beleza.... Valeu mesmo pela atenção!!! Abraços!!!!
  12. Olá Galera, beleza? Existe algum comando para quando eu quiser ver o arquivo não aparecer os comentários???? Valeu!!! Abraços!!!!
  13. Fala aí galera, beleza? É o seguinte, eu tinha na minha máquina 3 HD's, um dele só com minhas preciosas MP3, e um belo dia, ao bootar a máquina ele começou a fazer um barulhos como se tivesse alguma coisa solta lá dentro e tivesse alguma coisa rodando e batendo nisso...um barulhão como se estivesse mastigando alguma coisa. O HD é meio antigo. Tem 8GB. Tem como recuperar meus dados do HD? Existe algum software para isso? Tem como abrir o HD ou alguma coisa assim, mexer em alguma coisa e resolver? Até cheguei a ver nesses lugares q recuperam, mas...primeiro...se eles puderem recuperar eu
  14. Fala galera, Alguém aí sabe se tem como, pelo registro eu obter acesso de Admin a máquina??? Por exemplo, se estou como um usuário comum, eu posso instalar programas??? Valeu! aBRAÇOS!!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!