Ir ao conteúdo
  • Cadastre-se

Virus

Membro Pleno
  • Total de itens

    116
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Virus

  • Data de Nascimento 17/09/1983 (37 anos)

Informações gerais

  • Cidade e Estado
    Serra - ES
  1. Virus

    Alien Vs Predador 2

    Comprei um notebook CCEinfo modelo SR-One que veio com uma placa de vídeo Intel Graphics Mobile 965 Express Chipset Family e estou tentando jogar Alien Vs Predador 2, mas em certo ponto do jogo a tela trava e fica preta (o jogo continua). Se sair (ALT+TAB) e voltar, volto ao jogo, mas continua travando e não dá para continuar assim. Já atualizei os drivers da placa de vídeo, mas continuo na mesma. Estou usando o Windows Vista Home Premium, mas também instalei no meu Windows XP SP2 no Desktop e tive os mesmos problemas.
  2. Tenho uma pequena rede de 20 máquinas utilizando o Windows XP SP2 e o Windows 2003 Server SP4 como servidor de domínio e DNS. De uns tempos para cá não consigo mais acessar as pastas compartilhadas no servidor. Ele pede uma senha de usuário, mas não aceita o mesmo depois de inserido, dá uma mensagem de erro às vezes e normalmente só pede a senha novamente. Alguma ideia?
  3. O Kopete é um IM muito bom, mas estou com um problema na conversação com o Yahoo, a codificação das mensagens. Os caracteres acentuados que meus contatos me enviam chegam estranhos. Procurei por alguma configuração ou ferramenta do kopete para resolver isso, mas não encontrei. Alguém tem ideia de como resolver esse problema?
  4. Ao habilitar os "Temas" do Win2003 Server de onde trabalho percebi que os temas estavam funcionando pela metade. Precisava fazer a atualização para SP2 e achei que isso resolveria, estava errado. Eu acho que o problema é o arquivo uxtheme.dll e que meu antecessor o modificou. Gostaria de restaurar para tentar resolver mas não o encontro na web. alguém pode me ajudar com isso? Alguma dica? Ou conhece a solução para o meu problema? As imagens abaixo são para mostrar como está: PS: O tema está diferente do padrão porque já tentei trocar o uxtheme.dll para tentar resolver o problema e ac
  5. Eu uso o Kubuntu Linux 6.06 LTS e não consigo fixar a minha resolução em 1280x1024, eu uso interface dele pra mudar mas não fica, aí eu forço a barra substituindo o xorg.conf por este antigo que tenho guardado e muda, mas não fica depois que reinicio a máquina... xorg.conf que uso para forçar: # /etc/X11/xorg.conf (xorg X Window System server configuration file) # # This file was generated by dexconf, the Debian X Configuration tool, using # values from the debconf database. # # Edit this file with caution, and see the /etc/X11/xorg.conf manual page. # (Type "man /etc/X11/xorg.conf" at th
  6. Eu já havia pensado nisso, mas estava evitando... Talvez encontrar uma solução... Uso Linux para evitar este tipo de situação... Meu Conectiva 10 eu nunca precisei formatar, só troquei porque os repositórios de pacotes não estavam legais... Mas valeu a ajuda e a atenção.
  7. Tá tudo Ok e a minha placa de vídeo é nova, mal tem duas semanas de uso... O Kernel eu atualizo via apt mesmo...
  8. Não estou usando overclock nenhum, compilei só o mplayer com gtk2, mas funcionou um tempão sem nenhum problema e ele só de pau depois que o XMMS e o Amarok pararam de vez... Pois o mplayer ainda funcionava e o Wine também (Uso o IE para visualizar sites que necessitam de Flash 8). Não tem nenhum relatório que o Linux possa gerar e eu disponibilizar aqui? Acho que facilitaria as coisas, só que, eu disconheço a existência deste recurso....
  9. Não entendo, de uns tempos pra cá começou, agora já não consigo usar estes aplicativos... O Kaffeine está falhando um pouco também... Não conseguiu tocar uma lista de músicas mp3 sem engasgar (falo ao ponto de quase travar)... Sei que o defeito é este pois tentei executar do terminal e é isso que aparece: <div class='bbimg'>http://img105.imageshack.us/img105/2747/konsole0xh.th.jpg' border='0' alt='Imagem postada pelo usuário' /></div> Meu processamento também está bem elevado. Estou só com o Firefox agora e ele está entre 38% e 71%... Ele foi a 100% para o preview deste post..
  10. Está... Nesse meio tempo fiz algo diferente, baixei os rpm's e usei o Alien para criar .deb, funcionou a impressora está instalada... Eu tentei colocá-la em rede e alterei os arquivos /etc/cups/cupsd.conf e /etc/cups/cupsd-browsing.conf tentando seguir este tutorial: http://www.tavares.eng.br/modules/edito/edito.php?idedito=22 e para a minha surpresa, a impressora "não funciona" mais, ela é detectada, mas pelo que percebi, ela joga os arquivos na fila de impressão e depois para e deixa os trabalhos na fila sem ao menos tentar imprimir... Acho que fiz besteira nisso... O mais estranho é que
  11. Como faço para instalar este modelo de impressora? Encontrei este link: http://www.avasys.jp/english/linux_e/dl_spc.html que possui o drive para ela, mas ele não encontra o 'cups-config' e realmente não sei dele... O Cups está instalado, mas este binário ou não existe aqui ou tem um nome diferente.... Agradeço qualquer ajuda. t+
  12. moq a linha que postei já resolveu o meu problema... Mas valeu assim mesmo...
  13. Isso daqui resolveu meu problema: No fstab em /etc usei esta linha de montagem /dev/hda1 /media/hda1 ntfs nls=utf8,umask=0222,user,ro 0 0 que a Ubuntu recomenda
  14. Não encontrei nada no site da philips e quando comprei não veio manual e na época nem me preocupei.... Edit: Hawker Hurricane AII uma dica pra você instalar o flash, a fonte é esta PS: Resolvi meu problema com a resolução do monitor...
  15. Minha placa de vídeo está com um defeito na memória (eu acho) e não quero ativar a aceleração 3D e o uso da memória porque senão não consigo usar o linux...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes