Ir ao conteúdo
  • Cadastre-se

cironery

Membro Júnior
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Tive um problema como o seu, e fui no editor do registro removi chaves suspeitas, e fui na inicialização e desmrquei alguns programinhas que o windows carregava no início. Resolveu. beleza? Abraço Ciro
  2. cironery

    Msn

    Poxa estou com um problema igualzinho ao seu. Mas igual mesmo! Porém eu uso o velox roteado, e já me disseram que pode ser por isso. Mas estou tentando resolver. Que tipo de conexão você usa? pô... Por favor se conseguir alguma solução, passa pra mim. Agradeço Ciro Nery
  3. Estou com o mesmo problema.... Uso o modem speedstream 5200. Uso a Telemar velox. E o meu modem tambén é roteado. O que faço???? Sabe algo? Ajde-me. Ciro
  4. É o seguinte. Eu uso o velox, e uso o meu modem como roteador o speedstream 5200. Tudo funciona normal na Net, mas quando entro n msn messenger ele funciona, mas quando preciso iniciar uma conversa por áudio, não consigo. Diz que a rede ou computador que estou tentando acessar está com problemas, tente novamente mais tarde. O que pode esta acontecedndo? Suspeito que seja por causa do roteador porque quando entro via acesso discado eu consigo. ME AJUDEM. Eu preciso disso. Ciro
  5. Bem pessoal. É o seguinte. Eu estou usando o velox. E tenho um modem ADSL 5200 E270. Já consegui o transformar em Router, e uso duas máquinas, ou seja fiz uma rede com um HUB. O problema é que este HUB acredito eu que só seja 10mbps. Pois atrás dele não tem nenhuma especificação, e a velocidade da rede que aparece nos monitores da barra de tarefas, é de 10mbps. Tudo bem se for. Mas quero saber qual seria a diferença mesmo entre trafegar a 10 e trafegar a 100. No caso do velox fica mais lento. E no caso da minha rede entre os computadores? Por favor. Me expliquem. Detalhe o meu velox é 25
  6. E ai galera. Alguém já conseguiu transformar o 270 em em roteador? Parece que o bicho é problemático. Se alguém tem a solução. Pode falar?? Agradeço Ciro
  7. Tenho dois micros e casa. E preciso compartilhar a Interntet. Mas o meu modem é o speedstream 5200 e270. Não conseguimos rotear. Posso conectar um micro pela porta USB do modem, e outro pela porta da placa de rede? Teria algum problema isso? É que cai o que esta pela USB. Me ajudem Ciro
  8. Fiz o seguinte teste. Instalei o dirve original do speedstream. Agora não cai mais. Mas tenho uma outra dúvida. O meu modem é o 270, e não estou conseguindo o transformar em roteador. Tem alguma solução? Agradeço Ciro
  9. Tenho a seguinte dúvida. Sou assinante Velox da Telemar, e tenho o modem speedstream 5200 E270. E estou compartilhando acesso entre dois micros. Um fica conectado na porta USB do modem, e o outro pela saída RJ 45. A conexão funciona entre os dois, tudo normal. Até rápido. O problema é que o micro que está conectado via USB, cai de vez em quando da internet. O que pode estar acontecendo? Me ajudem por favor. Ciro

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!