Ir ao conteúdo
  • Cadastre-se

Alexandre BMX

Membros Plenos
  • Total de itens

    114
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Alexandre BMX

  • Data de Nascimento 18/03/1989 (30 anos)

Informações gerais

  • Cidade e Estado
    São Paulo

Outros

  • Ocupação
    Gerente financeiro
  1. Opa! Obrigado pela resposta dif! Só por curiosidade, quer dizer então que o access não possui essa "função"?
  2. Tudo bem galera!? Estou tentando fazer um sisteminha simples de estoque em Access, porém preciso que este sistema realize a tarefa de estrutura ou árvore de produtos...por exemplo: Eu sei que no produto X vai os itens Y e Z então quando dou baixa do estoque do produto X o produto Y e Z saem do estoque. se alguém puder me dar uma luz eu agradeço. Obrigado
  3. Olá pessoal! Tudo Bem? Resolvi meu problema nesse fórum do OpenSuse. http://forums.opensuse.org/portuguese/comunidade/instalaa-o-reposita-rios/461847-desinstalar-instalar-o-networkmanager-no-opensuse-11-4-kde.html Um abraço!
  4. Olá AndréHawk! Acredito que esse link pode resolver alguns dos seus problemas. http://ubuntuforum-br.org/index.php?topic=24521.0 Toda esta operação com os códigos são realizados no Terminal, vale lembrar que boa parte dos códigos necessitam que você seja superusuário/root. Espero ter ajudado. Um abraço!
  5. Tudo bem pessoal!? Sou novo no Linux e estou apanhando um pouco. Vamos aos problemas: Estou rodando o OpenSuse 11.4 no meu desktop. Quando rodei o Live Cd dele consegui conectar sem problemas na rede wireless da minha casa, porém depois que eu instalei no hd, ele não conecta mais. O sistema reconhece a minha placa normalmente, inclusive reconhece as redes próximas a mim, porém na hora de conectar na minha rede não conecta. P.S. a segurança da minha rede é WPA-PSK. Agradeço desde já. EDITADO - pessoal to achando que o meu problema esta no network manager, portanto gostaria de saber se e possivel desintala-lo e instala-lo novamente ou então como configuro a rede pelo comando ifup (metodo classico) Um abraço! Um abraço!
  6. Olá! pessoal tudo bem com vocês? Estou com a seguinte dúvida: Possuo um sistema de gestão rodando em Visual Basic for Applications (VBA), porém até então tenho utilizado o Microsoft Office para utilizar esse sistema, mas gostaria de saber se o OpenOffice.org rodaria esse sistema sem problemas, mesmo o sistema estando em VBA. Um abraço!
  7. E aí pessoal! tudo bem com vocês? Galera to com o seguinte probleminha aqui: Estou rodando o Xubuntu 10.04 no modo LiveCD pelo meu pendrive em um notebook. O sistema parece ser muito bom, porém não consigo encontrar um utilitário de ajuda em modo gráfico para configurar a rede Wireless (wpa-psk) daqui de casa. O sistema reconhece a placa wireless sem problemas inclusive quando fui no terminal e rodei um # iwlist wlan0 scan ele encontrou a minha rede sem problemas. configurei o ESSID e o canal da rede sem problemas no modo texto, porém não consegui configurar a senha da rede no modo texto. Gostaria de saber como eu posso configurar uma senha WPA-psk no xubuntu 10.04 através do modo texto, pois estou rodando o sistema através do meu pendrive. desde já agradeço. Um abraço a todos!
  8. Tudo bem galera!! Pessoal é o seguinte, estou com um firstline FL199 parado aqui em casa e decidi abrir o notebook só por curiosidade, porém não estou conseguindo tirar a carcaça inferior em sua totalidade. Já investiguei em diversos fóruns e tutorias (isso inclui os do gdh) a única coisa que encontro é sobre Accer, STI, HP, Compaq, Dell, mas o maldito fl199 nada...o máximo que eu encontrei foi esse site http://laptopmag.com.br/?p=1501 porém só tem as fotos sem nenhuma explicação mais detalhada. Já retirei a bateria, já retirei o hd, já retirei a placa wireless, já retirei o processador, o dissipador e a ventoinha, porém a carcaça plástica está presa em apenas um dos lados....se alguém puder me ajudar eu agradeço. Abraços
  9. Bom dia pessoal! Desculpem se não é aqui que eu posto esse tipo de coisa, andei dando uma pesquisada no fórum sobre a minha dúvida e encontrei alguns tópicos porém eram muito antigos e gostaria de saber como anda, hoje em dia, esse tipo de coisa, bom lá vai a minha dúvida: Vou viajar para os Estados Unidos e pretendo comprar um smartphone, ou algo do gênero, mas preciso saber se eu comprar um celular lá nos EUA quando chegar aqui no Brasil irá funcionar. Pelo que eu li ele precisa ser quadri-band e ser gsm depois é só encaminhar para a operadora e lá eles efetuam o desbloqueio. Gostaria de saber se é isso mesmo? Desde já agradeço.
  10. Oi ffbegale, quanto você pretende gastar?? porque uma vez eu fiquei com um HTC Tytn II durante um tempo, um mês + -, e é muito útil, porém não é dos mais...digamos portáteis devido ao seu teclado Qwerty (acho que é assim que se escreve..)porém é bonito, fácil de se utilizar e muito útil....mas não é muito barato...por isso que o ideal seria se você tivesse uma noção de quanto você pretende gastar. Abraços
  11. davidalain realmente apareceu o erro de timed out, e agora o que eu faço?? reseto no botao atrás do AP, ou ainda tem alguma solução?? um abraço
  12. Muito Obrigado! assim que eu chegar em casa eu testo e vejo o que consigo fazer, se surgir mais alguma dúvida durante o processo e coloco aqui. Um abraço
  13. Eu gostaria de testar via SSH sim, até porque é mais uma coisa para aprender e que talvez possa ajudar muitos outros usuários do fórum e se tratando de rede sem fio, que já possui por natureza diversas vulnerabilidades por natureza, é sempre bom aprender a protegê-la. Se você puder me ajudar eu ficaria muito agradecido. :lol: Um abraço
  14. Ok, entendi, aí quando eu resetar o AP as configurações voltarão para as originais de fábrica correto?? aquelas que constam no manual né? Pode ser isso mesmo davidalain, pois o AP já era usado pela empresa de um amigo meu, aí eles resolveram trocar por um Netgear, só mais duas perguntas: 1-conectei o meu AP direto no modem de internet do virtua, talvez possa ser por isso que eu não esteja conseguindo acessar pelo browser?? Talvez eu precise colocar um Switch para poder acessar?? não faz muito sentido mas não custa perguntar né..rsrs 2-tem alguma maneira de descobrir esse outro IP que foi ajustado para o AP?? desde já agradeço um abraço
  15. Boa noite pessoal! Estou com o seguinte problema, o notebook do meu irmão não está conectando a rede sem fio que está sendo distribuida pelo AP DWL-2100AP, porém este computador que estou escrevendo o tópico está conectado normalmente. Já rodei o ipcongif /all e descobri que o ip do AP (gateway padrão) é 189.121.0.1, porém digito isso no browser para tentar acessá-lo e não aparece absolutamente nada. Pensei que se eu conseguisse acessar o access point conseguiria configurar para permitir o acesso do notebook do meu irmão. Já não sei mais o que fazer..se vocês puderem me ajudar eu ficaria muito agradecido. Ah, estou acessando a internet por rede sem fio. um abraço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!