Ir ao conteúdo
  • Cadastre-se

Edu...

Membro Pleno
  • Total de itens

    56
  • Registro em

  • Última visita

Reputação

0

Sobre Edu...

  • Data de Nascimento 10/12/1984 (35 anos)

Informações gerais

  • Cidade e Estado
    Nova Esperança Pr
  1. E ai Amigos... teria como vocês me mandarem também esse esqueminha Fico grato desde já Meu e-mail é luiz_zanini@hotmail.com
  2. Ops e desculpe pelo CARA, num vi q era uma mulher....
  3. E aí cara beleza ????? Bom seu modem ta configurado como dhcp certo pra ele pegar o endereço, ai você configura ele manualmente com a mesma faixa de ip do modem e ainda continua dando a mensagem correto.... Tenta entrar no regedit do windows e localiza o ip q ta com conflito......os q ele achar você deleta.... pode ser q pare com isso, bom nas placas de rede isso funciona rsss espero ter ajudado até + colega
  4. E aí beleza Bom quantos micros você tem na sua rede ?????? c for + q 3 você precisa de um hub, e montar a rede certinha compartilhando as unidades ou pastas q quiser e fazendo a configuração certinha no micro q irá compartilhar a impressora espero ter ajudado !!! falou..........
  5. Caro amigo Essa msgem ocorre porque seu micro pode não estar configurado corretamente na rede ou um cabo possa estar crimpado errado, primeira mente você deveria usar o comando Ping para ver c seu micro c comunica na rede, c ele responder, após isso você pode também utilizar um metodo mais seguro de localizar alguma maquina na rede pelo meu computador e na barra de endereço você pode utilizar um // e o Nº de IP da maquina q quer acessar........... HA C PUDER POSTAR Q TIPO DE REDE você USA SERIA LEGAL Espero ter ajudado
  6. Ai galera tudo em cima ?????? Bom vamos lá c tiver alguem q possa me ajudar a entender como finciona certinho um NAT agradeço desde já Por um momento passou pela minha cabeça poder acessar meu pc remotamente via Ts bom mas como meu acesso depende de um nat eu fui tentar entender como funcona isso, ma estou ainda com algumas duvidas..... fiz um esqueminha do q acontece aqui comigo para q vocês possam entender melhor Bom como c pode ver pela imagem eu tenho um micro q passa por um servidor configurado como nat.... beleza Bem mas como tenho o meu direcionament
  7. Edu...

    Vmware

    Ai galera é o seguinte......... to com algumas duvidas Bom tinha o winxp instalado na minha maquina, e com ele o Vmware rodando certinho... até ele expirar beleza... peguei por motivos de necessidade migrei para o win2003 dando um adeus ao winxp, agora queria colocar o Vmware novamente na minha maquina... eu instalo ele certinho ele instala abre o software mas quando vou colocar a licença nada de aceitar... imagino q num tenha nada a ver com o S.O mas c alguem tiver alguam ideia e puder me ajudar agradeço..... ha já tentei uma porrada de licença e nada estou usando o vmware 5.5.0 tenho
  8. Edu...

    tela azul

    Olá galerinha do mal.................... Bom to com um problema, q tipo num sei nem indentificar c é hardware ou software........... Bom vamos lá Foi o seguinte eu apaguei os atalhos da opção ferramentas administrativas, beleza ai o troxa aqui num sabia como fazer pra recuperar.. e nem sei como até agora, mas beleza, bom peguei e tentei fazer uma reparação do sistema com o cd do win xp, sabendo q o meu sistema é win xp. Bom foi feito a reparação e após isso o micro reiniciou, sendo um procedimento normal até então......... aqui q vem o problema, quando ele teva carregando
  9. E ai colega beleza ?? Bom você abilitou um aocmpartilhamento de impressora e de arquivos certo ?? e por um acaso você compartilhou alguma pasta ??? Bom c num der certo posta novamente, é bom saber também qual o sistema operacional das masquinas..... oks Espero ter ajudado......
  10. Saldações meu amigo !!! Pude perceber q você tem o mesmo nome q eu, e por isso estou aqui só para lhe comprimentar hehe Abraços e boa sorte com o pc ai !!!! Luiz Eduardo Zanini
  11. Edu...

    Internet Explorer

    Ai galerinha do mal em explorer!!!!! Alguem sabe me dizer c tem alguma forma de desabilitar a senha do IE ?? Tipo vou passar meu problema de uma forma melhor...... tenho um cliente q abilitou a senha do IE mas não lembra qual era ela, Puts rss, bom agora gostaria de saber c tem alguma forma de desabilitar isso para q possa navegar normalmente através do IE ....... Qualquer informação será bem vinda !!!! Agradeço desde já ........... abraços!!!
  12. Edu...

    A7n8x-x

    Valeu Galera!!!!!
  13. Ai cara será q num pode ser problema no S.O ??? Tenta restaurar ele.............. Sei lá no meu nunca deu essa mensagem de erro, mas ha pouco tempo a traz estava fazendo uma rede ponto a ponto e o problema era no xp eles não c enxergavam.......... fiz uma restauração e beleza nesse caso é diferente mas sei lá num custa né Espero ter ajudado em algo
  14. Edu...

    ab-pr5

    Ai pessoal c alguem tiver ou souber onde tem o manual dessa placa da abit "ab-pr5" e puder indicar pra mim, fico muito grato............... Obrigado !!!!!!
  15. valeu galera !!!! Vou aumentar a memoria brigadão Fui.................

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!