Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

kma

Membros Plenos
  • Total de itens

    346
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre kma

  • Data de Nascimento 03-04-1990

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino
  1. ola, já vi muits users, com esse problemaa, mas eu crieu as contas de usuarios, e não de certo, elas dividem a net, e aparecem no ambiente. porém da acesso negado. Quando tento acessar o micro q tem xp, ele pede a senha de rede o.O!? q senha é essa não coloquei senha nenhuma, sendo assim não consigo compartilhar, nem impressora, nem aquivos. =( vocês podem me ajuda? abraços
  2. eaeaee neste bom final de ano feliz desejo a vocês felicidades e saude mas vamos ao que interessa Agora no final de ano vou montar uma rede com inicialmente 2 micros, um com 98 e outro com xp. Ligando o speedy, em um dsl 500g que é meu já, e esta como router. Pretendo usar um hub 5 da encore q eu vi ou algum tradicional 8 portas q mais tarde não vai passar de mais de 5 maquinas. Sendo assim, preciso colocar as maquinas com ips fixos? 192,168,0,1 e 0,2? Ou elas pegam o ip automatico? porque o modem sempre q conecta muda o ip né = / Li aqui no forum o caso de 98/xp , de ter q criar contas e tudo mais, isso sera providenciado =p aí outra coisa, o que tem win98 tem um modem 56k on na placa, mas ele é de rabicho, se ranca o modem sobra o rabicho de 9 pinos se não me engano que da entrada a uma plaquinha de rede com rabicho. Será q eu conseigu acha essa plaquinha? ou é melhor por uma placa de rede pci mesmo? Mtu obrigado desde já abraços
  3. fmz, vou procura essa vcon, aí e ver, a 350 também vou ve, acho q da pra pega ua graninha, compensa né no final valeu galera
  4. eae rapaziada do clube beleza então eu preciso de uma ajuda de vocês no meu seguinte caso comprei a um tempo essa makininha que eu estou e por incrivel q pareca já troquei muita coisa aqui por que ela veo de loja montada toda on board e enfim a fonte que veio nela não tinha nem a estiketinha de valores e voltagens mas por uma medicao creio que seus volts e etc não estejam muito bons não então a duvida fica assim, se eu trocar essa fonte que eu tenho q suponho que seja uma fonte genérica pra atx p4 pois tem aquele conectorzinhu a mais por uma atx genérica ou pra p4 mesmo ou normalzinha resolve alguma coisa? pois as fontes com wats reais esta carinhas =p é isso a minha duvida pessoal, se puderem me ajudar valeu aí
  5. aí PESSOAL... MEU PS2 PARO DE funciona AI PENSEI... DEVE SE MAL CONTATO, UM LASER DA SATELLITE... REFIZ todos AS SOLDAS E TENTE POR UM CABO USA...N funcionou ENTOA VOLTEI AO PS2 mesmo, E funcionou, MAS AI DO NADA, PARO...PENSEI SOLDA FRIA OU ALGO DO GENERO E não ERA = / E AGORA!? acho Q é ALGO DO WINDOWS mesmo, porque OS LEDZINHU E O LASER DELE ATIVA quando MEXE E PA MAS A SETA fica TRAVADA NA TELA DO PC!? NO TOP DO DANIEL ALI EM CIMA TEM UM ABRATO DO REGEDIT MAS N MANJEI BULHUFAS EPLO JEITO ninguém MAIS REPONDE NADA, BOM, muitas PESSOAS, estão COM O MOUSE ASSIM, E CREIO Q MEU MOUSE ESTEJA BONZAO AINDA.... BOM é ISSO SE vocês PUDERE, DA UM HELP AI OBRIGADO UM GRANDE ABRÇ AI fui
  6. ajuda ai galera = / abraços
  7. aí glaera preciso d euma ajuda de vocês cara = D olhem uns screens <div class='bbimg'>http://img404.imageshack.us/img404/6164/imagem2bd.jpg' border='0' alt='Imagem postada pelo usuário' /></div> <div class='bbimg'>http://img404.imageshack.us/img404/1498/imagem28ja.jpg' border='0' alt='Imagem postada pelo usuário' /></div> <div class='bbimg'>http://img404.imageshack.us/img404/6347/imagem36wj.jpg' border='0' alt='Imagem postada pelo usuário' /></div> resumindo a conexao com o speedy ussb esta como obter auto o pc com speedy tá com o analog proxy ligado, e na placa de rede tá o ip 200,170,0,1 e na outra makina o ip 200,170,0,2 com o dns 200,170,0,1 todas as mascara 255,255,255,0 e nas config de lan o proxy ip 200,170,0,1 porta 6588 e n pega = ( qualquer eu faço pessoal ???? valeu pela ajuda
  8. não INICIA COM MX440

    a sei lá cara, achuq não eu vi os jump dela só os normal, de freqüência e de cmos =\
  9. eae pessoal fmz? o meu problema é o seguintes cara, comprei uma mx440 só pra não deixa o video on né, então meu agpe h 4x, e ela também, quanto a isso normal, mas quando plugo ela o pc n liga cara, e não tem como desabilita nada na bios, porque você escolhe assim: video card: pci agp/onboard aí nem da pra desabilita, e a onboard n liga com ela plugada =\ ele chega no inicio do winxp e trava, mas na minha outra makina rodo de boa, ela é 8x, e smepron a q tha escrita aqui, e agora o q eu faço acho q é imcompatiblidade mas como vou saber do q é? abraços kma
  10. eae galerinha fmz? é assim veio, ela entra e garrega ate a inicializaçao do xp, acho eu acho q possa ser conflito, mas não sei do ke = / ai nem da pra entr ano win com ela plugada q minha bios ou é on ou é agp não permite as 2 = / queria q vocês me dessem dicas do ke faze valeu abraços
  11. video onboard

    eu uso o onborad dela, pra roda algumas coisas, e mu mas as letras aparecem cortadas, não da pra ler nada = / o driver q esta é o q esta agor ano site da asus e não resolveu a troka o q eu faço?
  12. a7s8x-mx

    o driver q tá nela é o do site da asus, acho q é sis 741 ver 3,61 mas muitos jogos e programs, fikam com letras cortadas, sem ler nada, o q eu faço? bçs valeu
  13. é assim, eu tenho a asus a7s8x-mx, mas a bios dela não permite nenhuma mudanca de vcore nem nada, só a freqüência da cpu/dram cash q esta como spd = 133, quando colocou em 166, não muda nada, fica a mesmo coisa, mas já me disseram q assim , com as memorias q estou usando as 256mb/400mhz, ela vai rodar com 'lag', 'mancando'.... mas não percebi isso... o q é essa frekencia? 'manca' mesmo e eu não percebii?
  14. manca? eu tenho uma a7s8x-mx com 2 pentes 256 400 e tá roando na bios como spd 133 mas não percebi manca nada... = / se eu coloca 166 vai manca? abraços valeu
  15. é igualzinhu só q é verde auhahhauah mas é bonzinhu, nem lapidei ainda e ta segurando semprom 2600+... alguem ai já viu? o da vcom...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×